




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.16786399 -->
    <!-- generated at 2022-01-18 22:18:50 on pwcm5 running vv12.8.4 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript">window.tregEnabled = true;</script>
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Lottery State-by-State-All" /><meta name="sailthru.date" content="2022-01-18 22:35:00 -0500" /><meta name="sailthru.author" content="By The Associated Press" /><meta name="sailthru_uid" content="16786399" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="77" /><meta name="sailthru.tags" content="luckyday,masscash,big-ben,derby,colorado,midday-1-2-4-9,dc,arkansas,arizona,delaware,connecticut,georgia,new-york,georgia,montana,massachusetts,columbia,kansas,iowa,michigan,maryland,florida,idaho,illinois,indiana,minnesota,new-jersey,missouri,nebraska,big-sky,new-mexico,south-carolina,rhode-island,tennessee,west-virginia,texas,wisconsin,north-carolina,ohio,pennsylvania,wb,midday-3-4-2,wild,mc-complete-state-national,ap,california-daily-3-evening-6-2-7,midday-1-6-8-0,midday-8-9-1-3-8,midday-1-3-6-0,midday-1-5-0-4-7,northstar-cash,night-2-0-8,midday-1-5-9-7,sb,fb-7,kentucky,midday-7-1-8-1,whirl-win,a-wire,wild-7,wild-5,fireball-3,wild-6,wild-1,fb-9,all-or-nothing,treasure-hunt,night-3-9-9-8,evening-2-2-2-5,midday-2-4-9,arizonapick-3-4-9-1,55,000-californiadaily-3-evening-6-2-7,evening-8-8-7-4,midday-8-6-1-4,evening-6-7-2-2,evening-5-6-6-4,midday-2-2-0,midday-3-3-9-9,0-6-6-5-8,evening-5-9-0-2,evening-3-0-1-6-6,midday-1-2-2,midday-5-5-2-6,midday-6-6-0-6,evening-6-8-5-6-0,9-3-7-2-7,evening-0-7-5-9-8,evening-3-9-1-5,evening-8-0-1-9,midday-0-2-1-6,midday-2-8-3,poker-lotto-2c-4d,midday-3-7-9-6-9,evening-9-5-6-4-6,evening-2-6-3-4,midday-6-8-4-3,fireball,wb-7,2c,qd-7c-6h-9h-7s,11-money-bags,palmetto-cash,money-bags,wild-9,columbiadc,lucky-sum-24,7c,6h,5h-6s,wild-money,power-up-2,oregon-lucky-lines,wb,midday-3-4-2,wild,mc-complete-state-national,ap,california-daily-3-evening-6-2-7,midday-1-6-8-0,midday-8-9-1-3-8,midday-1-3-6-0,midday-1-5-0-4-7,northstar-cash,night-2-0-8,midday-1-5-9-7,sb,fb-7,kentucky,midday-7-1-8-1,luckyday,masscash,big-ben,derby,colorado,midday-1-2-4-9,dc,arkansas,arizona,delaware,connecticut,georgia,new-york,georgia,montana,massachusetts,columbia,kansas,iowa,michigan,maryland,florida,idaho,illinois,indiana,minnesota,new-jersey,missouri,nebraska,big-sky,new-mexico,south-carolina,rhode-island,tennessee,west-virginia,texas,wisconsin,north-carolina,ohio,pennsylvania,a-wire,wild-7,wild,wild-5,fireball-3,wild-6,wild-1,fb-7,fb-9,all-or-nothing,treasure-hunt,whirl-win,midday-6-8-4-3,fb-9,fireball,wb-7,2c,qd-7c-6h-9h-7s,fireball-3,11-money-bags,palmetto-cash,money-bags,wild-9,columbiadc,lucky-sum-24,7c,6h,5h-6s,wild-money,power-up-2,oregon-lucky-lines,2fgames-2fgambling-2flottery" /><meta name="sailthru.image.thumb" content="https://www.sheltonherald.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Lottery State-by-State-All</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16786399",
            "title": "Lottery State-by-State-All",
            "url": "https://www.sheltonherald.com/lottery/article/Lottery-State-by-State-All-16786399.php",
            "slug": "https://www.sheltonherald.com/lottery/article/Lottery-State-by-State-All-16786399.php",
            "summary": "The state-by-state winning lottery numbers through Tuesday:",
            "image": "https://www.sheltonherald.com/img/pages/article/opengraph_default.jpg",
            "keywords": "",
            "siteName": "Shelton Herald",
            "env": "pwcm5",
            "comments": true,
            "isSensitive": false,
            "version": "v12.8.4",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v12.8.4"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 77 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v12.8.4">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v12.8.4"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm5">
<meta name="id" content="16786399">
<link rel="canonical" href="https://www.sheltonherald.com/lottery/article/Lottery-State-by-State-All-16786399.php" />
    <link rel="amphtml" href="https://www.sheltonherald.com/lottery/amp/Lottery-State-by-State-All-16786399.php" />
                                        <meta name="author" content="The Associated Press">
        <meta name="author.name" content="The Associated Press" />
        <meta name="author.title" content="" />
        <meta name="description" content="The state-by-state winning lottery numbers through Tuesday:"/>
    <meta name="date.release" content="2022-01-19 03:35:44" />
    <meta name="time.release" content="2022-01-19 03:35:44" />
    <meta name="sections" content="Entertainment,Lottery" />
            <meta name="subject" content="LuckyDay, MassCash, Big Ben, Derby, COLORADO, Midday 1-2-4-9, DC, ARKANSAS, ARIZONA, DELAWARE, CONNECTICUT, Georgia, NEW YORK, GEORGIA, MONTANA, MASSACHUSETTS, COLUMBIA, KANSAS, IOWA, MICHIGAN, MARYLAND, FLORIDA, IDAHO, ILLINOIS, INDIANA, MINNESOTA, NEW JERSEY, MISSOURI, NEBRASKA, Big Sky, NEW MEXICO, SOUTH CAROLINA, RHODE ISLAND, TENNESSEE, WEST VIRGINIA, TEXAS, WISCONSIN, NORTH CAROLINA, OHIO, PENNSYLVANIA, WB, Midday 3-4-2, Wild, MC Complete - State & National, AP, CALIFORNIA Daily 3 Evening 6-2-7, Midday 1-6-8-0, Midday 8-9-1-3-8, Midday 1-3-6-0, Midday 1-5-0-4-7, Northstar Cash, Night 2-0-8, Midday 1-5-9-7, SB, FB: 7, KENTUCKY, Midday 7-1-8-1, Whirl Win, A Wire, Wild: 7, Wild: 5, Fireball: 3, Wild: 6, Wild: 1, FB: 9, All or Nothing, Treasure Hunt, Night 3-9-9-8, Evening 2-2-2-5, Midday 2-4-9, ARIZONAPick 3 4-9-1, $55,000 CALIFORNIADaily 3 Evening 6-2-7, Evening 8-8-7-4, Midday 8-6-1-4, Evening 6-7-2-2, Evening 5-6-6-4, Midday 2-2-0, Midday 3-3-9-9, 0-6-6-5-8, Evening 5-9-0-2, Evening 3-0-1-6-6, Midday 1-2-2, Midday 5-5-2-6, Midday 6-6-0-6, Evening 6-8-5-6-0, 9-3-7-2-7, Evening 0-7-5-9-8, Evening 3-9-1-5, Evening 8-0-1-9, Midday 0-2-1-6, Midday 2-8-3, Poker Lotto 2C-4D, Midday 3-7-9-6-9, Evening 9-5-6-4-6, Evening 2-6-3-4, Midday 6-8-4-3, Fireball, WB: 7, 2C, QD-7C-6H-9H-7S, 11 Money Bags, Palmetto Cash, Money Bags, Wild: 9, COLUMBIADC, Lucky Sum: 24, 7C, 6H, 5H-6S, Wild Money, Power-Up: 2, OREGON Lucky Lines" />
        <meta name="news_keywords" content="LuckyDay, MassCash, Big Ben, Derby, COLORADO, Midday 1-2-4-9, DC, ARKANSAS, ARIZONA, DELAWARE, CONNECTICUT, Georgia, NEW YORK, GEORGIA, MONTANA, MASSACHUSETTS, COLUMBIA, KANSAS, IOWA, MICHIGAN, MARYLAND, FLORIDA, IDAHO, ILLINOIS, INDIANA, MINNESOTA, NEW JERSEY, MISSOURI, NEBRASKA, Big Sky, NEW MEXICO, SOUTH CAROLINA, RHODE ISLAND, TENNESSEE, WEST VIRGINIA, TEXAS, WISCONSIN, NORTH CAROLINA, OHIO, PENNSYLVANIA, WB, Midday 3-4-2, Wild, MC Complete - State & National, AP, CALIFORNIA Daily 3 Evening 6-2-7, Midday 1-6-8-0, Midday 8-9-1-3-8, Midday 1-3-6-0, Midday 1-5-0-4-7, Northstar Cash, Night 2-0-8, Midday 1-5-9-7, SB, FB: 7, KENTUCKY, Midday 7-1-8-1, Whirl Win, A Wire, Wild: 7, Wild: 5, Fireball: 3, Wild: 6, Wild: 1, FB: 9, All or Nothing, Treasure Hunt, Night 3-9-9-8, Evening 2-2-2-5, Midday 2-4-9, ARIZONAPick 3 4-9-1, $55,000 CALIFORNIADaily 3 Evening 6-2-7, Evening 8-8-7-4, Midday 8-6-1-4, Evening 6-7-2-2, Evening 5-6-6-4, Midday 2-2-0, Midday 3-3-9-9, 0-6-6-5-8, Evening 5-9-0-2, Evening 3-0-1-6-6, Midday 1-2-2, Midday 5-5-2-6, Midday 6-6-0-6, Evening 6-8-5-6-0, 9-3-7-2-7, Evening 0-7-5-9-8, Evening 3-9-1-5, Evening 8-0-1-9, Midday 0-2-1-6, Midday 2-8-3, Poker Lotto 2C-4D, Midday 3-7-9-6-9, Evening 9-5-6-4-6, Evening 2-6-3-4, Midday 6-8-4-3, Fireball, WB: 7, 2C, QD-7C-6H-9H-7S, 11 Money Bags, Palmetto Cash, Money Bags, Wild: 9, COLUMBIADC, Lucky Sum: 24, 7C, 6H, 5H-6S, Wild Money, Power-Up: 2, OREGON Lucky Lines" />
                <meta name="nlpOrganization" content="WB, Midday 3-4-2, Wild, MC Complete - State & National, AP, CALIFORNIA Daily 3 Evening 6-2-7, Midday 1-6-8-0, Midday 8-9-1-3-8, Midday 1-3-6-0, Midday 1-5-0-4-7, Northstar Cash, Night 2-0-8, Midday 1-5-9-7, SB, FB: 7, KENTUCKY, Midday 7-1-8-1" />
                <meta name="nlpPerson" content="LuckyDay, MassCash" />
                <meta name="nlpLocation" content="Big Ben, Derby, COLORADO, Midday 1-2-4-9, DC, ARKANSAS, ARIZONA, DELAWARE, CONNECTICUT, Georgia, NEW YORK, GEORGIA, MONTANA, MASSACHUSETTS, COLUMBIA, KANSAS, IOWA, MICHIGAN, MARYLAND, FLORIDA, IDAHO, ILLINOIS, INDIANA, MINNESOTA, NEW JERSEY, MISSOURI, NEBRASKA, Big Sky, NEW MEXICO, SOUTH CAROLINA, RHODE ISLAND, TENNESSEE, WEST VIRGINIA, TEXAS, WISCONSIN, NORTH CAROLINA, OHIO, PENNSYLVANIA" />
                <meta name="nlpConsumerGood" content="Night 3-9-9-8, Evening 2-2-2-5, Midday 2-4-9, Night 2-0-8, ARIZONAPick 3 4-9-1, $55,000 CALIFORNIADaily 3 Evening 6-2-7, Evening 2-2-2-5, Evening 8-8-7-4, Midday 8-6-1-4, Evening 6-7-2-2, Evening 5-6-6-4, Midday 2-2-0, Midday 3-3-9-9, 0-6-6-5-8, Evening 5-9-0-2, Evening 3-0-1-6-6, Midday 1-2-2, Midday 5-5-2-6, Midday 6-6-0-6, Evening 6-8-5-6-0, 9-3-7-2-7, Evening 0-7-5-9-8, Evening 3-9-1-5, Evening 8-0-1-9, Midday 0-2-1-6, Midday 2-8-3, Poker Lotto 2C-4D, Midday 3-7-9-6-9, Evening 9-5-6-4-6, Evening 2-6-3-4" />
                <meta name="nlpWorkOfArt" content="A Wire, Wild: 7, Wild, Wild: 5, Fireball: 3, Wild: 6, Wild: 5, Wild: 1, Wild: 7, FB: 7, FB: 9, All or Nothing, Treasure Hunt, All or Nothing" />
                <meta name="nlpEvent" content="Whirl Win" />
                <meta name="nlpOther" content="Midday 6-8-4-3, FB: 9, Fireball, WB: 7, 2C, QD-7C-6H-9H-7S, Fireball, Fireball, Fireball: 3, 11 Money Bags, Palmetto Cash, Money Bags, Fireball, Wild: 9, COLUMBIADC, Lucky Sum: 24, 7C, 6H, 5H-6S, Wild Money, Power-Up: 2, OREGON Lucky Lines" />
                            <meta name="nlpCategories" content="%2FGames%2FGambling%2FLottery" />
    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="330157101041591"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2022-01-19 03:33:13"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Lottery State-by-State-All"/><meta property="og:description" content="The state-by-state winning lottery numbers through Tuesday:"/><meta property="og:url" content="https://www.sheltonherald.com/lottery/article/Lottery-State-by-State-All-16786399.php"/><meta property="og:site_name" content="Shelton Herald"/><meta property="og:image" content="https://www.sheltonherald.com/img/pages/article/opengraph_default.jpg"/><meta property="article:published_time" content="2022-01-19 03:33:13" /><meta property="article:modified_time" content="2022-01-19 03:35:46" /><meta property="article:author" content="The Associated Press"/><meta property="article:section" content="Lottery" /><meta property="article:tag" content="LuckyDay" /><meta property="article:tag" content="MassCash" /><meta property="article:tag" content="Big Ben" /><meta property="article:tag" content="Derby" /><meta property="article:tag" content="COLORADO" /><meta property="article:tag" content="Midday 1-2-4-9" /><meta property="article:tag" content="DC" /><meta property="article:tag" content="ARKANSAS" /><meta property="article:tag" content="ARIZONA" /><meta property="article:tag" content="DELAWARE" /><meta property="article:tag" content="CONNECTICUT" /><meta property="article:tag" content="Georgia" /><meta property="article:tag" content="NEW YORK" /><meta property="article:tag" content="GEORGIA" /><meta property="article:tag" content="MONTANA" /><meta property="article:tag" content="MASSACHUSETTS" /><meta property="article:tag" content="COLUMBIA" /><meta property="article:tag" content="KANSAS" /><meta property="article:tag" content="IOWA" /><meta property="article:tag" content="MICHIGAN" /><meta property="article:tag" content="MARYLAND" /><meta property="article:tag" content="FLORIDA" /><meta property="article:tag" content="IDAHO" /><meta property="article:tag" content="ILLINOIS" /><meta property="article:tag" content="INDIANA" /><meta property="article:tag" content="MINNESOTA" /><meta property="article:tag" content="NEW JERSEY" /><meta property="article:tag" content="MISSOURI" /><meta property="article:tag" content="NEBRASKA" /><meta property="article:tag" content="Big Sky" /><meta property="article:tag" content="NEW MEXICO" /><meta property="article:tag" content="SOUTH CAROLINA" /><meta property="article:tag" content="RHODE ISLAND" /><meta property="article:tag" content="TENNESSEE" /><meta property="article:tag" content="WEST VIRGINIA" /><meta property="article:tag" content="TEXAS" /><meta property="article:tag" content="WISCONSIN" /><meta property="article:tag" content="NORTH CAROLINA" /><meta property="article:tag" content="OHIO" /><meta property="article:tag" content="PENNSYLVANIA" /><meta property="article:tag" content="WB" /><meta property="article:tag" content="Midday 3-4-2" /><meta property="article:tag" content="Wild" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="CALIFORNIA Daily 3 Evening 6-2-7" /><meta property="article:tag" content="Midday 1-6-8-0" /><meta property="article:tag" content="Midday 8-9-1-3-8" /><meta property="article:tag" content="Midday 1-3-6-0" /><meta property="article:tag" content="Midday 1-5-0-4-7" /><meta property="article:tag" content="Northstar Cash" /><meta property="article:tag" content="Night 2-0-8" /><meta property="article:tag" content="Midday 1-5-9-7" /><meta property="article:tag" content="SB" /><meta property="article:tag" content="FB: 7" /><meta property="article:tag" content="KENTUCKY" /><meta property="article:tag" content="Midday 7-1-8-1" /><meta property="article:tag" content="Whirl Win" /><meta property="article:tag" content="A Wire" /><meta property="article:tag" content="Wild: 7" /><meta property="article:tag" content="Wild: 5" /><meta property="article:tag" content="Fireball: 3" /><meta property="article:tag" content="Wild: 6" /><meta property="article:tag" content="Wild: 1" /><meta property="article:tag" content="FB: 9" /><meta property="article:tag" content="All or Nothing" /><meta property="article:tag" content="Treasure Hunt" /><meta property="article:tag" content="Night 3-9-9-8" /><meta property="article:tag" content="Evening 2-2-2-5" /><meta property="article:tag" content="Midday 2-4-9" /><meta property="article:tag" content="ARIZONAPick 3 4-9-1" /><meta property="article:tag" content="$55" /><meta property="article:tag" content="000 CALIFORNIADaily 3 Evening 6-2-7" /><meta property="article:tag" content="Evening 8-8-7-4" /><meta property="article:tag" content="Midday 8-6-1-4" /><meta property="article:tag" content="Evening 6-7-2-2" /><meta property="article:tag" content="Evening 5-6-6-4" /><meta property="article:tag" content="Midday 2-2-0" /><meta property="article:tag" content="Midday 3-3-9-9" /><meta property="article:tag" content="0-6-6-5-8" /><meta property="article:tag" content="Evening 5-9-0-2" /><meta property="article:tag" content="Evening 3-0-1-6-6" /><meta property="article:tag" content="Midday 1-2-2" /><meta property="article:tag" content="Midday 5-5-2-6" /><meta property="article:tag" content="Midday 6-6-0-6" /><meta property="article:tag" content="Evening 6-8-5-6-0" /><meta property="article:tag" content="9-3-7-2-7" /><meta property="article:tag" content="Evening 0-7-5-9-8" /><meta property="article:tag" content="Evening 3-9-1-5" /><meta property="article:tag" content="Evening 8-0-1-9" /><meta property="article:tag" content="Midday 0-2-1-6" /><meta property="article:tag" content="Midday 2-8-3" /><meta property="article:tag" content="Poker Lotto 2C-4D" /><meta property="article:tag" content="Midday 3-7-9-6-9" /><meta property="article:tag" content="Evening 9-5-6-4-6" /><meta property="article:tag" content="Evening 2-6-3-4" /><meta property="article:tag" content="Midday 6-8-4-3" /><meta property="article:tag" content="Fireball" /><meta property="article:tag" content="WB: 7" /><meta property="article:tag" content="2C" /><meta property="article:tag" content="QD-7C-6H-9H-7S" /><meta property="article:tag" content="11 Money Bags" /><meta property="article:tag" content="Palmetto Cash" /><meta property="article:tag" content="Money Bags" /><meta property="article:tag" content="Wild: 9" /><meta property="article:tag" content="COLUMBIADC" /><meta property="article:tag" content="Lucky Sum: 24" /><meta property="article:tag" content="7C" /><meta property="article:tag" content="6H" /><meta property="article:tag" content="5H-6S" /><meta property="article:tag" content="Wild Money" /><meta property="article:tag" content="Power-Up: 2" /><meta property="article:tag" content="OREGON Lucky Lines" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.sheltonherald.com/img/pages/article/opengraph_default.jpg"/>
<meta name="twitter:description" content="The state-by-state winning lottery numbers through Tuesday:"/>
<meta name="twitter:title" content="Lottery State-by-State-All"/>
<meta name="twitter:site" content="@sheltonherald" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "Lottery State-by-State-All";var omni_bizObjectId = "16786399";var omni_className = "article";var omni_publicationDate = "2022-01-19 03:33:13";var omni_sourceSite ="ap";var omni_authorName = "By The Associated Press";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">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</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript">
            
                var startRevWorker = function() {
                    if (window.articleShowLISTQueue) {
                        while (window.articleShowLISTQueue.length > 0) {
                            var showListEntry = articleShowLISTQueue.shift();
                            window.aps.showLIST([showListEntry]);
                        }
                    }
                    if (window.placeAdQueue) {
                        while (window.placeAdQueue.length > 0) {
                            var placeAdEntry = placeAdQueue.shift();
                            window.aps.placeAd([placeAdEntry]);
                        }
                    }
                    if (window.slideshowShowLISTQueue) {
                        while (window.slideshowShowLISTQueue.length > 0) {
                            var ads = window.slideshowShowLISTQueue.shift();
                            window.aps.showLIST(ads);
                        }
                    }
                    window.juiceloaded = true;
                }
            
        </script>
        <script  src="https://aps.hearstnp.com/Scripts/loadAds.js" type="text/javascript" id="adPositionManagerScriptTag"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->                    <!-- blueconic -->
        <script src="https://f164.sheltonherald.com/script.js" async></script>
            
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<style>
/* ENG-6708 */
.factBox button {
    border: 1px solid #000;
    color: #000;
}
.factBox button:hover {
    border: 1px solid transparent;
    color: #fff;
}
.factBox button .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
</style>
<!--  Start ENG-8221 -->
<style>
@media (max-width:768px) {   
  .articleHeader:not(.heroleft):not(.herotextabove):not(.herocenter) .articleHeader--timestamp {     
    bottom: 0px !important;     
    margin-left: 0px !important;     
    position: relative;    
  }
}
</style>
<!--  Start ENG-9073 -->
<style>
.fourPack-breaking .fourPack--item > div:first-child { flex: 1 0 auto; }
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl 77 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="lottery"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<div id="zoneTop" class="zone full innerGrid" data-tb-region="zoneAboveMasthead"></div><!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <button id="navToggle" class="pageHeader--menuButton navToggle" role="button" tabindex="0" aria-expanded="false" aria-label="navigation"></button>                <a id="mastheadLogo" href="/"><span  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></span></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Lottery State-by-State-All</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://subscription.hearstmediact.com/checkout/508?siteid=CT_SH&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                                <a class="hidden-xs button" href="https://subscription.hearstmediact.com/checkout/508?siteid=CT_SH&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                            </li>
                                                                                                <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-Edition</a></li>
                                                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0" role="button">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in" role="button"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <button class="pageHeader--searchButton searchToggle" aria-expanded="false" tabindex="0" aria-label="searchToggle"></button>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit" aria-label="search"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="10" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4827" data-hdn-analytics="visit|home|navigation-ard|1">home</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="https://link.sheltonherald.com/join/signup-sh" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5808" data-hdn-analytics="visit|home-Sign Up for Newsletters|navigation-ard|1">Sign Up for Newsletters</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4837" data-hdn-analytics="visit|home-Print Archives|navigation-ard|2">Print Archives</a></li><li class="child"><a  href="http://sheltonherald.ct.newsmemory.com/marketplace.php" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4875" data-hdn-analytics="visit|home-Today's Print Ads|navigation-ard|3">Today's Print Ads</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/eEdition?siteID=CT_SH" target="_blank" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4874" data-hdn-analytics="visit|home-E-Edition|navigation-ard|4">E-Edition</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/checkout/508?siteid=CT_SH&origin=hamburger&ipid=wcm" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4873" data-hdn-analytics="visit|home-Subscribe|navigation-ard|5">Subscribe</a></li><li class="child"><a  href="/submissions/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4856" data-hdn-analytics="visit|home-Submissions|navigation-ard|6">Submissions</a></li><li class="child"><a  href="/about-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4877" data-hdn-analytics="visit|home-About Us|navigation-ard|7">About Us</a></li><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4878" data-hdn-analytics="visit|home-Contact Us|navigation-ard|8">Contact Us</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4879" data-hdn-analytics="visit|home-Privacy Notice|navigation-ard|9">Privacy Notice</a></li></ul></li><li class="parent topLevel" data-length="8" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4828" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 176px"><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4829" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|1">Police & Fire</a></li><li class="child"><a  href="/news/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4831" data-hdn-analytics="visit|News-Community|navigation-ard|2">Community</a></li><li class="child"><a  href="/news/education/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4834" data-hdn-analytics="visit|News-Education|navigation-ard|3">Education</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4835" data-hdn-analytics="visit|News-Town Government|navigation-ard|4">Town Government</a></li><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4836" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|5">Politics & Elections</a></li><li class="child"><a  href="/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5837" data-hdn-analytics="visit|News-Connecticut|navigation-ard|6">Connecticut</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4850" data-hdn-analytics="visit|News-Opinion|navigation-ard|7">Opinion</a></li></ul></li><li class="single" data-length="1" data-index="2"><a href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4830" data-hdn-analytics="visit|Business|navigation-ard|3">Business</a></li><li class="single" data-length="1" data-index="3"><a href="/news/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4832" data-hdn-analytics="visit|Entertainment|navigation-ard|4">Entertainment</a></li><li class="single" data-length="1" data-index="4"><a href="https://www.legacy.com/obituaries/sheltonherald/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4839" data-hdn-analytics="visit|Obituaries|navigation-ard|5">Obituaries</a></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4842" data-hdn-analytics="visit|Sports|navigation-ard|6">Sports</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5825" data-hdn-analytics="visit|Sports-UConn|navigation-ard|1">UConn</a></li><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4843" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|2">High School Sports</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="6"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5823" data-hdn-analytics="visit|Living|navigation-ard|7">Living</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5824" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5355" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5719" data-hdn-analytics="visit|Advertising Features|navigation-ard|8">Advertising Features</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/events-calendar/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6009" data-hdn-analytics="visit|Advertising Features-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5720" data-hdn-analytics="visit|Advertising Features-Camp Guide|navigation-ard|2">Camp Guide</a></li></ul></li><li class="single" data-length="1" data-index="8"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4872" data-hdn-analytics="visit|Classifieds|navigation-ard|1">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111544-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111544 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" aria-label="carousel" role="region" data-component="collection" data-type="ribbon" data-collection-id="111544" data-collection-title="D- SH Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1" aria-label="Previous"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title" role="heading" aria-level="2"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <div role="heading" aria-level="2">Recommended</div>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Shelton-aldermen-OK-new-police-vehicles-property-16785674.php" data-hdn-analytics="visit-from-img|article-16785674|-111544|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/50/03/21922032/9/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/50/03/21922032/9/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/50/03/21922032/9/ratio1x1_100.jpg" alt="Exterior of Shelton City Hall, in Shelton, Conn. Jan. 11, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Shelton-aldermen-OK-new-police-vehicles-property-16785674.php" data-hdn-analytics="visit|article-16785674|-111544|1" data-epe-inst="s:0;t:75" data-epe-title="1">Shelton aldermen OK new police vehicles, property upgrades</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Shelton-zoning-records-show-80-rise-in-home-16778596.php" data-hdn-analytics="visit-from-img|article-16778596|-111544|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/50/03/21922032/9/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/50/03/21922032/9/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/50/03/21922032/9/ratio1x1_100.jpg" alt="Exterior of Shelton City Hall, in Shelton, Conn. Jan. 11, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Shelton-zoning-records-show-80-rise-in-home-16778596.php" data-hdn-analytics="visit|article-16778596|-111544|2" data-epe-inst="s:0;t:75" data-epe-title="1">Shelton zoning records show 80% rise in home offices</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Masters-of-our-own-destiny-Shelton-16778473.php" data-hdn-analytics="visit-from-img|article-16778473|-111544|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/50/03/21922032/9/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/50/03/21922032/9/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/50/03/21922032/9/ratio1x1_100.jpg" alt="Exterior of Shelton City Hall, in Shelton, Conn. Jan. 11, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Masters-of-our-own-destiny-Shelton-16778473.php" data-hdn-analytics="visit|article-16778473|-111544|3" data-epe-inst="s:0;t:75" data-epe-title="1">Shelton officials say $5M bank loan will save city cash</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Shelton-developer-eyes-4-story-30-apartment-16777286.php?t=9f4175ecd7" data-hdn-analytics="visit-from-img|article-16777286|-111544|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/47/52/21920439/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/47/52/21920439/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/47/52/21920439/3/ratio1x1_100.jpg" alt="A rendering of Chromium Commons, a proposed development to be located 113 Canal St. on what was the former Chromium Process manufacturing site.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Shelton-developer-eyes-4-story-30-apartment-16777286.php?t=9f4175ecd7" data-hdn-analytics="visit|article-16777286|-111544|4" data-epe-inst="s:0;t:75" data-epe-title="1">Shelton developer eyes 4-story, 30-apartment building downtown</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/No-shopping-centers-or-apartments-Mas-property-16777304.php?t=b0683feae7" data-hdn-analytics="visit-from-img|article-16777304|-111544|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/46/54/20867877/14/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/46/54/20867877/14/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/46/54/20867877/14/ratio1x1_100.jpg" alt="Mayor Mark Lauretti has presented potential development opportunities for the city-owned Mas property, an almost 70-acre parcel near Bridgeport Avenue where Constitution Boulevard could be partly extended to eventually reach Shelton Avenue (Route 108). Mayor Mark Lauretti has presented potential development opportunities for the city-owned Mas property, an almost 70-acre parcel near Bridgeport Avenue where Constitution Boulevard could be partly extended to eventually reach Shelton Avenue (Route 108).">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/No-shopping-centers-or-apartments-Mas-property-16777304.php?t=b0683feae7" data-hdn-analytics="visit|article-16777304|-111544|5" data-epe-inst="s:0;t:75" data-epe-title="1">Shelton’s Mas property zone change to exclude retail, apartments</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Shelton-superintendent-Keeping-status-quo-16777183.php" data-hdn-analytics="visit-from-img|article-16777183|-111544|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/22/47/12/21656221/15/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/22/47/12/21656221/15/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/22/47/12/21656221/15/ratio1x1_100.jpg" alt="Exterior view of the Board of Education offices in Shelton, Conn. Nov. 5, 2020.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Shelton-superintendent-Keeping-status-quo-16777183.php" data-hdn-analytics="visit|article-16777183|-111544|6" data-epe-inst="s:0;t:75" data-epe-title="1">Shelton superintendent: Keeping status quo requires 3% funding hike</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Everything-s-starting-to-gel-Shelton-s-16777135.php?t=07aaa2364b" data-hdn-analytics="visit-from-img|article-16777135|-111544|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/47/47/21920232/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/47/47/21920232/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/47/47/21920232/3/ratio1x1_100.jpg" alt="The site of the planned Riverwalk Place development at 356 Howe Avenue in Shelton, Conn. on Friday, January 14, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Everything-s-starting-to-gel-Shelton-s-16777135.php?t=07aaa2364b" data-hdn-analytics="visit|article-16777135|-111544|7" data-epe-inst="s:0;t:75" data-epe-title="1">‘Everything’s starting to gel’: Shelton’s downtown booming</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Arooga-s-Shelton-location-reopens-Sunday-with-16777141.php" data-hdn-analytics="visit-from-img|article-16777141|-111544|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/47/47/21920247/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/47/47/21920247/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/47/47/21920247/3/ratio1x1_100.jpg" alt="Mayor Mark Lauretti was among those celebrating the reopening of Arooga's Grille House and Sports Bar at 387 Bridgeport Ave. in Shelton on Thursday, Jan. 13, 2022. The eatery will hold its official reopening on Sunday, Jan. 16, 2022.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Arooga-s-Shelton-location-reopens-Sunday-with-16777141.php" data-hdn-analytics="visit|article-16777141|-111544|8" data-epe-inst="s:0;t:75" data-epe-title="1">Arooga’s Shelton location reopens Sunday with new owners</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/He-ll-be-missed-by-all-Shelton-police-16776588.php?t=45f4d2ca7a" data-hdn-analytics="visit-from-img|article-16776588|-111544|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/47/27/21919170/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/47/27/21919170/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/47/27/21919170/3/ratio1x1_100.jpg" alt="The Shelton Police Department has welcomed three new officers with a wealth of experience. On Tuesday, Feb. 4, Mayor Mark Lauretti swore in Kevin Stratton, Carlos Vinhais and Richard Van Tine, all retired state troopers with more than 20 years in law enforcement. Pictured are, left to right, police Chief Shawn Sequeira, Carlos Vinhais, police Lt. Michael McPadden, Richard Van Tine, Kevin Stratton and Lauretti.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/He-ll-be-missed-by-all-Shelton-police-16776588.php?t=45f4d2ca7a" data-hdn-analytics="visit|article-16776588|-111544|9" data-epe-inst="s:0;t:75" data-epe-title="1">Shelton police officer remembered for dedication to family, city</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Shelton-BOE-member-Bestselling-memoir-not-16776463.php" data-hdn-analytics="visit-from-img|article-16776463|-111544|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/22/47/12/21656221/15/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/22/47/12/21656221/15/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/22/47/12/21656221/15/ratio1x1_100.jpg" alt="Exterior view of the Board of Education offices in Shelton, Conn. Nov. 5, 2020.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Shelton-BOE-member-Bestselling-memoir-not-16776463.php" data-hdn-analytics="visit|article-16776463|-111544|10" data-epe-inst="s:0;t:75" data-epe-title="1">Shelton BOE member: Bestselling memoir not appropriate for freshmen</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1" aria-label="Next"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16785674,
                    "headline": "Shelton aldermen OK new police vehicles, property...",
                    "url": "/news/article/Shelton-aldermen-OK-new-police-vehicles-property-16785674.php",
                    "image": "https://s.hdnux.com/photos/01/23/50/03/21922032/9/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16778596,
                    "headline": "Shelton zoning records show 80% rise in home offices",
                    "url": "/news/article/Shelton-zoning-records-show-80-rise-in-home-16778596.php",
                    "image": "https://s.hdnux.com/photos/01/23/50/03/21922032/9/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16778473,
                    "headline": "Shelton officials say $5M bank loan will save city cash",
                    "url": "/news/article/Masters-of-our-own-destiny-Shelton-16778473.php",
                    "image": "https://s.hdnux.com/photos/01/23/50/03/21922032/9/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16777286,
                    "headline": "Shelton developer eyes 4-story, 30-apartment...",
                    "url": "/news/article/Shelton-developer-eyes-4-story-30-apartment-16777286.php?t=9f4175ecd7",
                    "image": "https://s.hdnux.com/photos/01/23/47/52/21920439/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16777304,
                    "headline": "Shelton’s Mas property zone change to exclude...",
                    "url": "/news/article/No-shopping-centers-or-apartments-Mas-property-16777304.php?t=b0683feae7",
                    "image": "https://s.hdnux.com/photos/01/17/46/54/20867877/14/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16777183,
                    "headline": "Shelton superintendent: Keeping status quo requires...",
                    "url": "/news/article/Shelton-superintendent-Keeping-status-quo-16777183.php",
                    "image": "https://s.hdnux.com/photos/01/22/47/12/21656221/15/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16777135,
                    "headline": "‘Everything’s starting to gel’: Shelton’s downtown...",
                    "url": "/news/article/Everything-s-starting-to-gel-Shelton-s-16777135.php?t=07aaa2364b",
                    "image": "https://s.hdnux.com/photos/01/23/47/47/21920232/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16777141,
                    "headline": "Arooga’s Shelton location reopens Sunday with new...",
                    "url": "/news/article/Arooga-s-Shelton-location-reopens-Sunday-with-16777141.php",
                    "image": "https://s.hdnux.com/photos/01/23/47/47/21920247/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16776588,
                    "headline": "Shelton police officer remembered for dedication to...",
                    "url": "/news/article/He-ll-be-missed-by-all-Shelton-police-16776588.php?t=45f4d2ca7a",
                    "image": "https://s.hdnux.com/photos/01/23/47/27/21919170/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16776463,
                    "headline": "Shelton BOE member: Bestselling memoir not...",
                    "url": "/news/article/Shelton-BOE-member-Bestselling-memoir-not-16776463.php",
                    "image": "https://s.hdnux.com/photos/01/22/47/12/21656221/15/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
            
    <header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.sheltonherald.com/news/">News</a></div><h1 class="articleHeader--headline" aria-labelledby="">Lottery State-by-State-All</h1><div class="articleHeader--subHead"><div class="articleHeader--byline"><span class="articleHeader--byline-name">The Associated Press</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate " datetime="2022-01-19 03:35:44">Jan. 18, 2022</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->
    
<div class="share-list comments">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
            <div class="pipe"></div>
                    
                            <a class="share-comments" data-shareNetwork="comments" href="https://www.sheltonherald.com/lottery/articleComments/Lottery-State-by-State-All-16786399.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/').replace('/slideshow/','/slideshowComments/'); return false;">Comments</a>
        <span class="share-count"></span>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- Missed: ad -->

            <p>The state-by-state winning lottery numbers through Tuesday:</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">ARIZONA</hl2>

    <div id="paywall" class="content-wrapper">
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3</hl2>

    
            <p>4-9-1</p>
    
            <p>(four, nine, one)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Fantasy 5</hl2>

    
            <p>09-17-34-37-41</p>
    
            <p>(nine, seventeen, thirty-four, thirty-seven, forty-one)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Triple Twist</hl2>

    
            <p>04-08-16-19-21-25</p>
    
            <p>(four, eight, sixteen, nineteen, twenty-one, twenty-five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">ARKANSAS</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Evening</hl2>

    
            <p>1-7-5</p>
    
            <p>(one, seven, five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Midday</hl2>

    
            <p>0-5-6</p>
    
            <p>(zero, five, six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Evening</hl2>

    
            <p>2-2-2-5</p>
    
            <p>(two, two, two, five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Midday</hl2>

    
            <p>6-8-4-3</p>
    
            <p>(six, eight, four, three)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Natural State Jackpot</hl2>

    
            <p>11-19-23-31-36</p>
    
            <p>(eleven, nineteen, twenty-three, thirty-one, thirty-six)</p>
    
            <p>Estimated jackpot: $55,000</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">CALIFORNIA</hl2>

    
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed inline-iframe" data-eid="item-96896">
                        <div id="ddb1c38b-8aea-4dd7-bf99-3dbf841e181d" class="hst-exco-player"></div><script>
(function (d, id) {
  var js, fjs = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.id = 'exco';
  js.dataset.src = 'https://player.ex.co/player/' + id;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'ddb1c38b-8aea-4dd7-bf99-3dbf841e181d'));
</script><!-- amp-exco-1de97b23-9633-41c3-b099-666776e77adf -->

            </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 3 Evening</hl2>

    
            <p>6-2-7</p>
    
            <p>(six, two, seven)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 3 Midday</hl2>

    
            <p>3-4-2</p>
    
            <p>(three, four, two)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4</hl2>

    
            <p>8-2-5-5</p>
    
            <p>(eight, two, five, five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily Derby</hl2>

    
            <p>1st:4 Big Ben-2nd:6 Whirl Win-3rd:11 Money Bags, Race Time: 1:46.88</p>
    
    <!-- Missed: ad -->

            <p>(1st: 4 Big Ben, 2nd: 6 Whirl Win, 3rd: 11 Money Bags; Race Time: one: 46.88)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Fantasy 5</hl2>

    
            <p>24-33-35-37-38</p>
    
            <p>(twenty-four, thirty-three, thirty-five, thirty-seven, thirty-eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">COLORADO </hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 5</hl2>

    
            <p>06-07-22-23-26</p>
    
            <p>(six, seven, twenty-two, twenty-three, twenty-six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Evening</hl2>

    
            <p>0-8-5</p>
    
            <p>(zero, eight, five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Midday</hl2>

    
            <p>0-2-2</p>
    
            <p>(zero, two, two)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">CONNECTICUT</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Play3 Day</hl2>

    
            <p>3-3-2, WB: 7</p>
    
            <p>(three, three, two; WB: seven)</p>
    
    <!-- Missed: ad -->

            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Play4 Day</hl2>

    
            <p>7-1-9-4, WB:</p>
    
            <p>(seven, one, nine, four; WB:  zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">DELAWARE</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Play 3 Day</hl2>

    
            <p>6-6-8</p>
    
            <p>(six, six, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Play 3 Night</hl2>

    
            <p>2-0-8</p>
    
            <p>(two, zero, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Play 4 Day</hl2>

    
            <p>0-9-2-9</p>
    
            <p>(zero, nine, two, nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Play 4 Night</hl2>

    
            <p>3-9-9-8</p>
    
            <p>(three, nine, nine, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">DIST. OF COLUMBIA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">DC 2 Evening</hl2>

    
            <p>1-8</p>
    
            <p>(one, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">DC 2 Midday</hl2>

    
            <p>2-9</p>
    
            <p>(two, nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">DC 3 Evening</hl2>

    
            <p>9-9-8</p>
    
            <p>(nine, nine, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">DC 3 Midday</hl2>

    
    <!-- Missed: ad -->

            <p>2-4-9</p>
    
            <p>(two, four, nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">DC 4 Evening</hl2>

    
            <p>6-7-2-2</p>
    
            <p>(six, seven, two, two)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">DC 4 Midday</hl2>

    
            <p>8-6-1-4</p>
    
            <p>(eight, six, one, four)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">DC 5 Evening</hl2>

    
            <p>6-8-5-6-0</p>
    
            <p>(six, eight, five, six, zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">DC 5 Midday</hl2>

    
            <p>8-9-1-3-8</p>
    
            <p>(eight, nine, one, three, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">FLORIDA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 2 Evening</hl2>

    
            <p>1-8, Fireball:</p>
    
            <p>(one, eight; Fireball:  zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 2 Midday</hl2>

    
            <p>4-2, Fireball:</p>
    
            <p>(four, two; Fireball:  zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Evening</hl2>

    
            <p>3-8-5, Fireball:</p>
    
            <p>(three, eight, five; Fireball:  zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Midday</hl2>

    
            <p>1-3-6, Fireball:</p>
    
            <p>(one, three, six; Fireball:  zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Evening</hl2>

    
            <p>5-9-0-2, Fireball:</p>
    
            <p>(five, nine, zero, two; Fireball:  zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Midday</hl2>

    
            <p>7-9-3-3, Fireball:</p>
    
            <p>(seven, nine, three, three; Fireball:  zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 5 Evening</hl2>

    
            <p>3-0-1-6-6, Fireball:</p>
    
            <p>(three, zero, one, six, six; Fireball:  zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 5 Midday</hl2>

    
            <p>1-5-0-4-7, Fireball:</p>
    
            <p>(one, five, zero, four, seven; Fireball:  zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">GEORGIA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Evening</hl2>

    
            <p>5-9-0</p>
    
            <p>(five, nine, zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Midday</hl2>

    
            <p>4-2-9</p>
    
            <p>(four, two, nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Evening</hl2>

    
            <p>0-0-3-2</p>
    
            <p>(zero, zero, three, two)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Midday</hl2>

    
            <p>1-3-6-0</p>
    
            <p>(one, three, six, zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Georgia FIVE Evening</hl2>

    
            <p>0-6-6-5-8</p>
    
            <p>(zero, six, six, five, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Georgia FIVE Midday</hl2>

    
            <p>9-3-7-2-7</p>
    
            <p>(nine, three, seven, two, seven)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">IDAHO</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Day</hl2>

    
            <p>6-4-1</p>
    
            <p>(six, four, one)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Day</hl2>

    
            <p>7-0-4-5</p>
    
            <p>(seven, zero, four, five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">ILLINOIS</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">LuckyDay Lotto Midday</hl2>

    
            <p>11-22-24-27-31</p>
    
            <p>(eleven, twenty-two, twenty-four, twenty-seven, thirty-one)</p>
    
            <p>Estimated jackpot: $300,000</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">INDIANA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Quick Draw Midday</hl2>

    
            <p>09-10-12-15-17-23-28-33-41-43-44-45-46-56-65-66-69-72-74-79, BE: 44</p>
    
            <p>(nine, ten, twelve, fifteen, seventeen, twenty-three, twenty-eight, thirty-three, forty-one, forty-three, forty-four, forty-five, forty-six, fifty-six, sixty-five, sixty-six, sixty-nine, seventy-two, seventy-four, seventy-nine; BE: forty-four)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily Three-Midday</hl2>

    
            <p>5-2-4, SB: 6</p>
    
            <p>(five, two, four; SB: six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily Four-Midday</hl2>

    
            <p>1-2-4-9, SB: 6</p>
    
            <p>(one, two, four, nine; SB: six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">IOWA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Midday</hl2>

    
            <p>5-2-4</p>
    
            <p>(five, two, four)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Midday</hl2>

    
            <p>1-2-4-9</p>
    
            <p>(one, two, four, nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">KANSAS</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Midday</hl2>

    
            <p>2-2-0</p>
    
            <p>(two, two, zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily Pick 3</hl2>

    
            <p>5-1-4</p>
    
            <p>(five, one, four)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">KENTUCKY</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Midday</hl2>

    
            <p>6-2-1</p>
    
            <p>(six, two, one)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Midday</hl2>

    
            <p>3-3-9-9</p>
    
            <p>(three, three, nine, nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">MARYLAND</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">5 Card Cash</hl2>

    
            <p>QD-7C-6H-9H-7S</p>
    
            <p>(QD, 7C, 6H, 9H, 7S)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Bonus Match 5</hl2>

    
            <p>04-25-31-32-37, Bonus: 19</p>
    
            <p>(four, twenty-five, thirty-one, thirty-two, thirty-seven; Bonus: nineteen)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Evening</hl2>

    
            <p>1-3-6</p>
    
            <p>(one, three, six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Midday</hl2>

    
            <p>5-0-4</p>
    
            <p>(five, zero, four)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Evening</hl2>

    
            <p>8-8-7-4</p>
    
            <p>(eight, eight, seven, four)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Midday</hl2>

    
            <p>1-6-8-0</p>
    
            <p>(one, six, eight, zero)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">MASSACHUSETTS</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">MassCash</hl2>

    
            <p>20-21-23-25-31</p>
    
            <p>(twenty, twenty-one, twenty-three, twenty-five, thirty-one)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Numbers Evening</hl2>

    
            <p>9-4-6-8</p>
    
            <p>(nine, four, six, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Numbers Midday</hl2>

    
            <p>5-3-4-8</p>
    
            <p>(five, three, four, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">MICHIGAN</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Poker Lotto</hl2>

    
            <p>2C-4D-10D-5H-6S</p>
    
            <p>(2C, 4D, 10D, 5H, 6S)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Midday Daily 3</hl2>

    
            <p>4-3-5</p>
    
            <p>(four, three, five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Midday Daily 4</hl2>

    
            <p>8-2-0-9</p>
    
            <p>(eight, two, zero, nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 3</hl2>

    
            <p>9-8-8</p>
    
            <p>(nine, eight, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4</hl2>

    
            <p>7-5-9-2</p>
    
            <p>(seven, five, nine, two)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Fantasy 5</hl2>

    
            <p>22-24-25-29-36</p>
    
            <p>(twenty-two, twenty-four, twenty-five, twenty-nine, thirty-six)</p>
    
            <p>Estimated jackpot: $146,000</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Keno</hl2>

    
            <p>02-03-08-09-13-16-18-22-26-38-51-52-55-56-59-61-64-65-66-68-71-75</p>
    
            <p>(two, three, eight, nine, thirteen, sixteen, eighteen, twenty-two, twenty-six, thirty-eight, fifty-one, fifty-two, fifty-five, fifty-six, fifty-nine, sixty-one, sixty-four, sixty-five, sixty-six, sixty-eight, seventy-one, seventy-five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">MINNESOTA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 3</hl2>

    
            <p>9-2-5</p>
    
            <p>(nine, two, five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Northstar Cash</hl2>

    
            <p>01-16-24-27-30</p>
    
            <p>(one, sixteen, twenty-four, twenty-seven, thirty)</p>
    
            <p>Estimated jackpot: $40,000</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">MISSOURI</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Evening</hl2>

    
            <p>5-7-6</p>
    
            <p>(five, seven, six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Midday</hl2>

    
            <p>1-2-2</p>
    
            <p>(one, two, two)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Evening</hl2>

    
            <p>5-6-6-4</p>
    
            <p>(five, six, six, four)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Midday</hl2>

    
            <p>5-5-2-6</p>
    
            <p>(five, five, two, six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Show Me Cash</hl2>

    
            <p>08-24-29-32-33</p>
    
            <p>(eight, twenty-four, twenty-nine, thirty-two, thirty-three)</p>
    
            <p>Estimated jackpot: $99,000</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">MONTANA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Big Sky Bonus</hl2>

    
            <p>01-08-20-22, Bonus: 14</p>
    
            <p>(one, eight, twenty, twenty-two; Bonus: fourteen)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">NEBRASKA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">MyDaY</hl2>

    
            <p>Month: 3, Day: 3, Year: 81</p>
    
            <p>(Month: three; Day: three; Year: eighty-one)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">NEW JERSEY</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Midday Pick 3</hl2>

    
            <p>4-7-0, Fireball: 3</p>
    
            <p>(four, seven, zero; Fireball: three)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Midday Pick 4</hl2>

    
            <p>4-5-9-9, Fireball: 3</p>
    
            <p>(four, five, nine, nine; Fireball: three)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">NEW MEXICO</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Day</hl2>

    
            <p>5-7-5</p>
    
            <p>(five, seven, five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Day</hl2>

    
            <p>5-8-0-2</p>
    
            <p>(five, eight, zero, two)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">NEW YORK</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Take 5 Midday</hl2>

    
            <p>03-15-24-28-33</p>
    
            <p>(three, fifteen, twenty-four, twenty-eight, thirty-three)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Numbers Midday</hl2>

    
            <p>1-9-2</p>
    
            <p>(one, nine, two)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Win 4 Midday</hl2>

    
            <p>6-6-0-6</p>
    
            <p>(six, six, zero, six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 10</hl2>

    
            <p>01-14-17-21-29-37-40-42-46-48-50-53-59-63-67-72-73-76-78-79</p>
    
            <p>(one, fourteen, seventeen, twenty-one, twenty-nine, thirty-seven, forty, forty-two, forty-six, forty-eight, fifty, fifty-three, fifty-nine, sixty-three, sixty-seven, seventy-two, seventy-three, seventy-six, seventy-eight, seventy-nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">NORTH CAROLINA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Day</hl2>

    
            <p>7-8-9, Lucky Sum: 24</p>
    
            <p>(seven, eight, nine; Lucky Sum: twenty-four)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Day</hl2>

    
            <p>9-6-3-5, Lucky Sum: 23</p>
    
            <p>(nine, six, three, five; Lucky Sum: twenty-three)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">OHIO</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Evening</hl2>

    
            <p>3-4-2</p>
    
            <p>(three, four, two)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Midday</hl2>

    
            <p>5-5-8</p>
    
            <p>(five, five, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Evening</hl2>

    
            <p>2-6-3-4</p>
    
            <p>(two, six, three, four)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Midday</hl2>

    
            <p>7-1-8-1</p>
    
            <p>(seven, one, eight, one)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 5 Evening</hl2>

    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Shelton-developer-eyes-4-story-30-apartment-16777286.php" title="Shelton developer eyes 4-story, 30-apartment building downtown" data-hdn-analytics="visit|article-16777286|most_popular|0">Shelton developer eyes 4-story, 30-apartment building downtown</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/sports/article/Matt-Lockavitch-weighing-his-college-options-16784560.php" title="Matt Lockavitch weighing his college options" data-hdn-analytics="visit|article-16784560|most_popular|1">Matt Lockavitch weighing his college options</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Everything-s-starting-to-gel-Shelton-s-16777135.php" title="‘Everything’s starting to gel’: Shelton’s downtown booming" data-hdn-analytics="visit|article-16777135|most_popular|2">‘Everything’s starting to gel’: Shelton’s downtown booming</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/He-ll-be-missed-by-all-Shelton-police-16776588.php" title="‘He’ll be missed by all’: Shelton police officer remembered for dedication to family, city" data-hdn-analytics="visit|article-16776588|most_popular|3">‘He’ll be missed by all’: Shelton police officer remembered for dedication to family, city</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Masters-of-our-own-destiny-Shelton-16778473.php" title="‘Masters of our own destiny:’ Shelton officials say $5M bank loan will save city cash" data-hdn-analytics="visit|article-16778473|most_popular|4">‘Masters of our own destiny:’ Shelton officials say $5M bank loan will save city cash</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/No-shopping-centers-or-apartments-Mas-property-16777304.php" title="No shopping centers or apartments? Mas property zone change could go for Shelton vote soon" data-hdn-analytics="visit|article-16777304|most_popular|5">No shopping centers or apartments? Mas property zone change could go for Shelton vote soon</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Shelton-aldermen-OK-new-police-vehicles-property-16785674.php" title="Shelton aldermen OK new police vehicles, property upgrades" data-hdn-analytics="visit|article-16785674|most_popular|6">Shelton aldermen OK new police vehicles, property upgrades</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>
            <p>9-5-6-4-6</p>
    
            <p>(nine, five, six, four, six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 5 Midday</hl2>

    
            <p>3-7-9-6-9</p>
    
            <p>(three, seven, nine, six, nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Rolling Cash 5</hl2>

    
            <p>05-06-14-17-27</p>
    
            <p>(five, six, fourteen, seventeen, twenty-seven)</p>
    
            <p>Estimated jackpot: $320,000</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">OREGON</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Lucky Lines</hl2>

    
            <p>02-06-12-13-19-23-26-29</p>
    
            <p>(two, six, twelve, thirteen, nineteen, twenty-three, twenty-six, twenty-nine)</p>
    
            <p>Estimated jackpot: $12,000</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 1PM</hl2>

    
            <p>6-9-9-6</p>
    
            <p>(six, nine, nine, six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 4PM</hl2>

    
            <p>8-3-3-6</p>
    
            <p>(eight, three, three, six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 7PM</hl2>

    
            <p>3-5-7-8</p>
    
            <p>(three, five, seven, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">PENNSYLVANIA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 5</hl2>

    
            <p>01-06-14-19-39</p>
    
            <p>(one, six, fourteen, nineteen, thirty-nine)</p>
    
            <p>Estimated jackpot: $500,000</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Match 6 Lotto</hl2>

    
            <p>08-25-32-33-38-42</p>
    
            <p>(eight, twenty-five, thirty-two, thirty-three, thirty-eight, forty-two)</p>
    
            <p>Estimated jackpot: $1.1 million</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 2 Day</hl2>

    
            <p>0-6, Wild: 5</p>
    
            <p>(zero, six; Wild: five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 2 Evening</hl2>

    
            <p>9-9, Wild: 7</p>
    
            <p>(nine, nine; Wild: seven)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Day</hl2>

    
            <p>0-2-4, Wild: 5</p>
    
            <p>(zero, two, four; Wild: five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Evening</hl2>

    
            <p>1-4-7, Wild: 7</p>
    
            <p>(one, four, seven; Wild: seven)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Day</hl2>

    
            <p>8-2-3-4, Wild: 5</p>
    
            <p>(eight, two, three, four; Wild: five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Evening</hl2>

    
            <p>3-9-1-5, Wild: 7</p>
    
            <p>(three, nine, one, five; Wild: seven)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 5 Day</hl2>

    
            <p>6-2-9-9-3, Wild: 5</p>
    
            <p>(six, two, nine, nine, three; Wild: five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 5 Evening</hl2>

    
            <p>0-7-5-9-8, Wild: 7</p>
    
            <p>(zero, seven, five, nine, eight; Wild: seven)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Treasure Hunt</hl2>

    
            <p>02-07-13-17-30</p>
    
            <p>(two, seven, thirteen, seventeen, thirty)</p>
    
            <p>Estimated jackpot: $12,000</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">RHODE ISLAND</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Numbers Evening</hl2>

    
            <p>1-4-1-2</p>
    
            <p>(one, four, one, two)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Numbers Midday</hl2>

    
            <p>5-2-4-8</p>
    
            <p>(five, two, four, eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Wild Money</hl2>

    
            <p>01-02-17-24-30, Extra: 19</p>
    
            <p>(one, two, seventeen, twenty-four, thirty; Extra: nineteen)</p>
    
            <p>Estimated jackpot: $44,000</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">SOUTH CAROLINA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Palmetto Cash 5</hl2>

    
            <p>04-08-15-17-37, Power-Up: 2</p>
    
            <p>(four, eight, fifteen, seventeen, thirty-seven; Power, Up: two)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Evening</hl2>

    
            <p>6-2-5, FB: 7</p>
    
            <p>(six, two, five; FB: seven)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Midday</hl2>

    
            <p>5-9-5, FB: 9</p>
    
            <p>(five, nine, five; FB: nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Evening</hl2>

    
            <p>8-0-1-9, FB: 7</p>
    
            <p>(eight, zero, one, nine; FB: seven)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Midday</hl2>

    
            <p>6-8-8-5, FB: 9</p>
    
            <p>(six, eight, eight, five; FB: nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">TENNESSEE</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Evening</hl2>

    
            <p>3-5-5, Wild: 8</p>
    
            <p>(three, five, five; Wild: eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Midday</hl2>

    
            <p>7-2-7, Wild: 9</p>
    
            <p>(seven, two, seven; Wild: nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Morning</hl2>

    
            <p>4-1-1, Wild: 8</p>
    
            <p>(four, one, one; Wild: eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Evening</hl2>

    
            <p>2-2-5-1, Wild: 6</p>
    
            <p>(two, two, five, one; Wild: six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Midday</hl2>

    
            <p>1-5-9-7, Wild: 1</p>
    
            <p>(one, five, nine, seven; Wild: one)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Morning</hl2>

    
            <p>8-1-6-3, Wild: 5</p>
    
            <p>(eight, one, six, three; Wild: five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">TEXAS</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing Day</hl2>

    
            <p>02-05-06-11-12-14-17-18-19-20-21-22</p>
    
            <p>(two, five, six, eleven, twelve, fourteen, seventeen, eighteen, nineteen, twenty, twenty-one, twenty-two)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing Evening</hl2>

    
            <p>02-05-07-08-09-10-12-14-15-18-19-24</p>
    
            <p>(two, five, seven, eight, nine, ten, twelve, fourteen, fifteen, eighteen, nineteen, twenty-four)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing Morning</hl2>

    
            <p>01-02-04-05-09-11-12-13-15-16-18-21</p>
    
            <p>(one, two, four, five, nine, eleven, twelve, thirteen, fifteen, sixteen, eighteen, twenty-one)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4 Day</hl2>

    
            <p>8-2-2-5, FIREBALL: 3</p>
    
            <p>(eight, two, two, five; FIREBALL: three)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4 Evening</hl2>

    
            <p>2-1-9-4, FIREBALL: 8</p>
    
            <p>(two, one, nine, four; FIREBALL: eight)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4 Morning</hl2>

    
            <p>2-8-3-8, FIREBALL: 5</p>
    
            <p>(two, eight, three, eight; FIREBALL: five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Day</hl2>

    
            <p>6-7-4, FIREBALL: 4</p>
    
            <p>(six, seven, four; FIREBALL: four)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Evening</hl2>

    
            <p>4-0-0, FIREBALL: 6</p>
    
            <p>(four, zero, zero; FIREBALL: six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Morning</hl2>

    
            <p>4-8-9, FIREBALL: 9</p>
    
            <p>(four, eight, nine; FIREBALL: nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">VIRGINIA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Day</hl2>

    
            <p>0-9-4, FB: 5</p>
    
            <p>(zero, nine, four; FB: five)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Day</hl2>

    
            <p>2-2-5-0, FB: 6</p>
    
            <p>(two, two, five, zero; FB: six)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">WEST VIRGINIA</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 25</hl2>

    
            <p>03-05-16-17-18-21</p>
    
            <p>(three, five, sixteen, seventeen, eighteen, twenty-one)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 3</hl2>

    
            <p>6-9-9</p>
    
            <p>(six, nine, nine)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4</hl2>

    
            <p>5-0-2-7</p>
    
            <p>(five, zero, two, seven)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">WISCONSIN</hl2>

    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing Midday</hl2>

    
            <p>02-03-05-08-11-12-13-17-19-20-21</p>
    
            <p>(two, three, five, eight, eleven, twelve, thirteen, seventeen, nineteen, twenty, twenty-one)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Midday</hl2>

    
            <p>2-8-3</p>
    
            <p>(two, eight, three)</p>
    
            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Midday</hl2>

    
            <p>0-2-1-6</p>
    
            <p>(zero, two, one, six)</p>
    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Shelton-developer-eyes-4-story-30-apartment-16777286.php" title="Shelton developer eyes 4-story, 30-apartment building downtown" data-hdn-analytics="visit|article-16777286|most_popular|0">Shelton developer eyes 4-story, 30-apartment building downtown</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/sports/article/Matt-Lockavitch-weighing-his-college-options-16784560.php" title="Matt Lockavitch weighing his college options" data-hdn-analytics="visit|article-16784560|most_popular|1">Matt Lockavitch weighing his college options</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Everything-s-starting-to-gel-Shelton-s-16777135.php" title="‘Everything’s starting to gel’: Shelton’s downtown booming" data-hdn-analytics="visit|article-16777135|most_popular|2">‘Everything’s starting to gel’: Shelton’s downtown booming</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/He-ll-be-missed-by-all-Shelton-police-16776588.php" title="‘He’ll be missed by all’: Shelton police officer remembered for dedication to family, city" data-hdn-analytics="visit|article-16776588|most_popular|3">‘He’ll be missed by all’: Shelton police officer remembered for dedication to family, city</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Masters-of-our-own-destiny-Shelton-16778473.php" title="‘Masters of our own destiny:’ Shelton officials say $5M bank loan will save city cash" data-hdn-analytics="visit|article-16778473|most_popular|4">‘Masters of our own destiny:’ Shelton officials say $5M bank loan will save city cash</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/No-shopping-centers-or-apartments-Mas-property-16777304.php" title="No shopping centers or apartments? Mas property zone change could go for Shelton vote soon" data-hdn-analytics="visit|article-16777304|most_popular|5">No shopping centers or apartments? Mas property zone change could go for Shelton vote soon</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Shelton-aldermen-OK-new-police-vehicles-property-16785674.php" title="Shelton aldermen OK new police vehicles, property upgrades" data-hdn-analytics="visit|article-16785674|most_popular|6">Shelton aldermen OK new police vehicles, property upgrades</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">The Associated Press</div></div></div></div><section class="article--comments"><button id="commentsButton" data-link="https://www.sheltonherald.com/lottery/articleComments/Lottery-State-by-State-All-16786399.php" onclick="document.location.href = 'https://www.sheltonherald.com/lottery/articleComments/Lottery-State-by-State-All-16786399.php'; return false;">View Comments</button></section></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/">
                    <img class="pageFooter--left-logo" src="/img/logos/black/logo.svg" alt="newspaper&#39;s home">
                </a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="http://facebook.com/sheltonherald" aria-label="facebook"></a></li>                    <li class="twitter"><a href="https://twitter.com/sheltonherald" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97497"><!-- mid:freeform.97497 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper" role="presentation">
  <li>
<div class="title" role="heading" aria-level="2">About</div>
    <ul class="section" role="presentation">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Contact</div>
    <ul class="section" role="presentation">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="https://subscription.hearstmediact.com/eEdition?siteID=CT_SH">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Connect</div>
    <ul class="section" role="presentation">
      <li><a href="https://subscription.hearstmediact.com/checkout/507?siteid=CT_SH&amp;origin=footer">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/sheltonherald">Facebook</a></li>
      <li><a href="https://twitter.com/sheltonherald">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2022 Hearst</span>
        </div>
    </div>
                        <!-- hearst/common/spotImFooterJS.tpl -->
<script>
                                
        if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
            if (HDN && HDN.hasOwnProperty('spotim')) {
                HDN.spotim.commentCount(undefined,undefined,1);
            }
        } else {
            document.addEventListener("DOMContentLoaded", function() { 
                        if (HDN && HDN.hasOwnProperty('spotim')) {
                            HDN.spotim.commentCount(undefined,undefined,1);
                        }
                    });
        }
    
</script>
<!-- e hearst/common/spotImFooterJS.tpl -->
                            
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->