




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.16356579 -->
    <!-- generated at 2021-08-01 23:55:39 on pwcm4 running vv11.9.7 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Texas audit proposed by GOP would miss minor but real errors" /><meta name="sailthru.date" content="2021-08-02 0:47:00 -0400" /><meta name="sailthru.author" content="By NICHOLAS RICCARDI and PAUL WEBER, Associated Press" /><meta name="sailthru_uid" content="16356579" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="77" /><meta name="sailthru.tags" content="person,democratic,michael-mcdonald,joe-biden,ken-paxton,stephanie-garza,tammy-patrick,keith-ingram,steve-toth,terry-hamilton,gillespie,garza,texas,united-states,travis-county,mc,austin,north-america,maricopa-county,hill-country,gillespie-county,kleberg-county,arizona,michigan,washington,asia,pennsylvania,wisconsin,ap,gop,mc-complete-state-national,texas-arizona-austin-donald-trump,legislative,university-of-florida,the-washington-post,supreme-court,senate,a-wire,top-news-enterprise,donald-trump,choice-plus,texas-election-discrepancies,u-s-elections-project,the-democracy-fund,ap,gop,mc-complete-state-national,texas-arizona-austin-donald-trump,legislative,university-of-florida,the-washington-post,supreme-court,senate,person,democratic,michael-mcdonald,joe-biden,ken-paxton,stephanie-garza,tammy-patrick,keith-ingram,steve-toth,terry-hamilton,gillespie,garza,texas,united-states,travis-county,mc,austin,north-america,maricopa-county,hill-country,gillespie-county,kleberg-county,arizona,michigan,washington,asia,pennsylvania,wisconsin,a-wire,donald-trump,choice-plus,texas-election-discrepancies,u-s-elections-project,the-democracy-fund,2fnews-2fpolitics" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/21/21/66/21306776/3/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Texas audit proposed by GOP would miss minor but real errors</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16356579",
            "title": "Texas audit proposed by GOP would miss minor but real errors",
            "url": "https://www.sheltonherald.com/news/article/Texas-audit-proposed-by-GOP-would-miss-minor-but-16356579.php",
            "slug": "https://www.sheltonherald.com/news/article/Texas-audit-proposed-by-GOP-would-miss-minor-but-16356579.php",
            "summary": "AUSTIN, Texas (AP) — A group of Texas Republicans wants to audit the 2020 election...",
            "image": "https://s.hdnux.com/photos/01/21/21/66/21306776/3/rawImage.jpg",
            "keywords": "",
            "siteName": "Shelton Herald",
            "env": "pwcm4",
            "comments": true,
            "isSensitive": false,
            "version": "v11.9.7",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v11.9.7"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-6410 -->
<style>
    @media only screen and (max-width: 767px) {
        main.article { grid-template-columns: minmax(0, 1fr); }
    }
    .leaderboard--outer,
    .pageHeader  .adhesive--outer,
    main.contentChannel {
        overflow-x: hidden;
    }
    @media (min-width: 768px) {
        .leaderboard--outer,
        .pageHeader  .adhesive--outer,
        main.contentChannel {
            overflow-x: visible;
        }
    }
</style>
<!-- e ENG-6410 -->
<script>
    var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.ads = HDN.dataLayer.ads || {}
</script>

<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 77 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v11.9.7">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v11.9.7"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm4">
<meta name="id" content="16356579">
<link rel="canonical" href="https://www.sheltonherald.com/news/article/Texas-audit-proposed-by-GOP-would-miss-minor-but-16356579.php" />
    <link rel="amphtml" href="https://www.sheltonherald.com/news/amp/Texas-audit-proposed-by-GOP-would-miss-minor-but-16356579.php" />
                                        <meta name="author" content="NICHOLAS RICCARDI and PAUL WEBER">
        <meta name="author.name" content="NICHOLAS RICCARDI and PAUL WEBER" />
        <meta name="author.title" content="" />
        <meta name="description" content="AUSTIN, Texas (AP) — A group of Texas Republicans wants to audit the 2020 election..."/>
    <meta name="date.release" content="2021-08-02 04:47:44" />
    <meta name="time.release" content="2021-08-02 04:47:44" />
    <meta name="sections" content="News" />
            <meta name="subject" content="PERSON, Democratic, Michael McDonald, Joe Biden, Ken Paxton, Stephanie Garza, Tammy Patrick, Keith Ingram, Steve Toth, Terry Hamilton, Gillespie, Garza, Texas, United States, Travis County, MC, AUSTIN, North America, Maricopa County, Hill Country, Gillespie County, Kleberg County, Arizona, Michigan, Washington, Asia, Pennsylvania, Wisconsin, AP, GOP, MC Complete - State & National, Texas Arizona Austin Donald Trump, Legislative, University of Florida, The Washington Post, Supreme Court, Senate, A Wire, Top News- Enterprise, Donald Trump, Choice Plus, Texas Election Discrepancies, U.S. Elections Project, The Democracy Fund" />
        <meta name="news_keywords" content="PERSON, Democratic, Michael McDonald, Joe Biden, Ken Paxton, Stephanie Garza, Tammy Patrick, Keith Ingram, Steve Toth, Terry Hamilton, Gillespie, Garza, Texas, United States, Travis County, MC, AUSTIN, North America, Maricopa County, Hill Country, Gillespie County, Kleberg County, Arizona, Michigan, Washington, Asia, Pennsylvania, Wisconsin, AP, GOP, MC Complete - State & National, Texas Arizona Austin Donald Trump, Legislative, University of Florida, The Washington Post, Supreme Court, Senate, A Wire, Top News- Enterprise, Donald Trump, Choice Plus, Texas Election Discrepancies, U.S. Elections Project, The Democracy Fund" />
                <meta name="nlpOrganization" content="AP, GOP, MC Complete - State & National, Texas Arizona Austin Donald Trump, Legislative, University of Florida, The Washington Post, Supreme Court, Senate" />
                <meta name="nlpPerson" content="PERSON, Democratic, Michael McDonald, Joe Biden, Ken Paxton, Stephanie Garza, Tammy Patrick, Keith Ingram, Steve Toth, Terry Hamilton, Gillespie, Garza" />
                <meta name="nlpLocation" content="Texas, United States, Travis County, MC, AUSTIN, North America, Maricopa County, Hill Country, Gillespie County, Kleberg County, Arizona, Michigan, Washington, Asia, Pennsylvania, Wisconsin" />
                <meta name="nlpConsumerGood" content="Top News- Enterprise" />
                <meta name="nlpWorkOfArt" content="A Wire" />
                    <meta name="nlpOther" content="Donald Trump, Choice Plus, Texas Election Discrepancies, U.S. Elections Project, The Democracy Fund" />
                            <meta name="nlpCategories" content="%2FNews%2FPolitics" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="330157101041591"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-08-02 04:44:39"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Texas audit proposed by GOP would miss minor but real errors"/><meta property="og:description" content="AUSTIN, Texas (AP) — A group of Texas Republicans wants to audit the 2020 election..."/><meta property="og:url" content="https://www.sheltonherald.com/news/article/Texas-audit-proposed-by-GOP-would-miss-minor-but-16356579.php"/><meta property="og:site_name" content="Shelton Herald"/><meta property="og:image" content="https://s.hdnux.com/photos/01/21/21/66/21306776/3/rawImage.jpg"/><meta property="article:published_time" content="2021-08-02 04:44:39" /><meta property="article:modified_time" content="2021-08-02 04:47:45" /><meta property="article:author" content="NICHOLAS RICCARDI and PAUL WEBER"/><meta property="article:section" content="News" /><meta property="article:tag" content="PERSON" /><meta property="article:tag" content="Democratic" /><meta property="article:tag" content="Michael McDonald" /><meta property="article:tag" content="Joe Biden" /><meta property="article:tag" content="Ken Paxton" /><meta property="article:tag" content="Stephanie Garza" /><meta property="article:tag" content="Tammy Patrick" /><meta property="article:tag" content="Keith Ingram" /><meta property="article:tag" content="Steve Toth" /><meta property="article:tag" content="Terry Hamilton" /><meta property="article:tag" content="Gillespie" /><meta property="article:tag" content="Garza" /><meta property="article:tag" content="Texas" /><meta property="article:tag" content="United States" /><meta property="article:tag" content="Travis County" /><meta property="article:tag" content="MC" /><meta property="article:tag" content="AUSTIN" /><meta property="article:tag" content="North America" /><meta property="article:tag" content="Maricopa County" /><meta property="article:tag" content="Hill Country" /><meta property="article:tag" content="Gillespie County" /><meta property="article:tag" content="Kleberg County" /><meta property="article:tag" content="Arizona" /><meta property="article:tag" content="Michigan" /><meta property="article:tag" content="Washington" /><meta property="article:tag" content="Asia" /><meta property="article:tag" content="Pennsylvania" /><meta property="article:tag" content="Wisconsin" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="GOP" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="Texas Arizona Austin Donald Trump" /><meta property="article:tag" content="Legislative" /><meta property="article:tag" content="University of Florida" /><meta property="article:tag" content="The Washington Post" /><meta property="article:tag" content="Supreme Court" /><meta property="article:tag" content="Senate" /><meta property="article:tag" content="A Wire" /><meta property="article:tag" content="Top News- Enterprise" /><meta property="article:tag" content="Donald Trump" /><meta property="article:tag" content="Choice Plus" /><meta property="article:tag" content="Texas Election Discrepancies" /><meta property="article:tag" content="U.S. Elections Project" /><meta property="article:tag" content="The Democracy Fund" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://s.hdnux.com/photos/01/21/21/66/21306776/3/rawImage.jpg"/>
<meta name="twitter:description" content="AUSTIN, Texas (AP) — A group of Texas Republicans wants to audit the 2020 election..."/>
<meta name="twitter:title" content="Texas audit proposed by GOP would miss minor but real errors"/>
<meta name="twitter:site" content="@sheltonherald" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "Texas audit proposed by GOP would miss minor but real errors";var omni_bizObjectId = "16356579";var omni_className = "article";var omni_publicationDate = "2021-08-02 04:44:39";var omni_sourceSite ="ap";var omni_authorName = "By NICHOLAS RICCARDI and PAUL WEBER";var omni_authorTitle = "Associated Press";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">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</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js" async></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "myplainview",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
        "yourconroenews",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<style>
/* ENG-6708 */
.factBox button {
    border: 1px solid #000;
    color: #000;
}
.factBox button:hover {
    border: 1px solid transparent;
    color: #fff;
}
.factBox button .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
</style>
<!-- ENG-7027 -->
<style>
.justNow--item-label {
    margin: 0 12px 0 0;
}
</style>
<style>
.beige .article--content>p>a {border-bottom: 1px solid #ac947d;}
.beige .article--content>p>a:hover {border-bottom: 1px solid #ac947d; color:#ac947d;}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <div id="navToggle" class="pageHeader--menuButton navToggle" aria-expanded="false" aria-labelledby="navigation" tabindex="0"></div>                <a id="mastheadLogo" href="/"  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Texas audit proposed by GOP would miss minor but real errors</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://subscription.hearstmediact.com/checkout/508?siteid=CT_SH&origin=button&ipid=wcm">Subscribe</a>
                                <button type="button" class="hidden-xs" data-link="https://subscription.hearstmediact.com/checkout/508?siteid=CT_SH&origin=button&ipid=wcm">Subscribe</button>
                            </li>
                                                                                                <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-edition</a></li>
                                                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <li class="pageHeader--searchButton searchToggle" aria-expanded="false" aria-labelledby="searchField-aria" tabindex="0"></li>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="10" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4827" data-hdn-analytics="visit|home|navigation-ard|1">home</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="https://link.sheltonherald.com/join/signup-sh" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5808" data-hdn-analytics="visit|home-Sign Up for Newsletters|navigation-ard|1">Sign Up for Newsletters</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4837" data-hdn-analytics="visit|home-Print Archives|navigation-ard|2">Print Archives</a></li><li class="child"><a  href="http://sheltonherald.ct.newsmemory.com/marketplace.php" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4875" data-hdn-analytics="visit|home-Today's Print Ads|navigation-ard|3">Today's Print Ads</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/eEdition?siteID=CT_SH" target="_blank" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4874" data-hdn-analytics="visit|home-E-Edition|navigation-ard|4">E-Edition</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/checkout/508?siteid=CT_SH&origin=hamburger&ipid=wcm" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4873" data-hdn-analytics="visit|home-Subscribe|navigation-ard|5">Subscribe</a></li><li class="child"><a  href="/submissions/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4856" data-hdn-analytics="visit|home-Submissions|navigation-ard|6">Submissions</a></li><li class="child"><a  href="/about-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4877" data-hdn-analytics="visit|home-About Us|navigation-ard|7">About Us</a></li><li class="child"><a  href="/contact-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4878" data-hdn-analytics="visit|home-Contact Us|navigation-ard|8">Contact Us</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4879" data-hdn-analytics="visit|home-Privacy Notice|navigation-ard|9">Privacy Notice</a></li></ul></span></li><li class="parent topLevel" data-length="8" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4828" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 176px"><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4829" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|1">Police & Fire</a></li><li class="child"><a  href="/news/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4831" data-hdn-analytics="visit|News-Community|navigation-ard|2">Community</a></li><li class="child"><a  href="/news/education/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4834" data-hdn-analytics="visit|News-Education|navigation-ard|3">Education</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4835" data-hdn-analytics="visit|News-Town Government|navigation-ard|4">Town Government</a></li><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4836" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|5">Politics & Elections</a></li><li class="child"><a  href="/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5837" data-hdn-analytics="visit|News-Connecticut|navigation-ard|6">Connecticut</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4850" data-hdn-analytics="visit|News-Opinion|navigation-ard|7">Opinion</a></li></ul></span></li><li class="single" data-length="1" data-index="2"><a href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4830" data-hdn-analytics="visit|Business|navigation-ard|3">Business</a></li><li class="single" data-length="1" data-index="3"><a href="/news/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4832" data-hdn-analytics="visit|Entertainment|navigation-ard|4">Entertainment</a></li><li class="single" data-length="1" data-index="4"><a href="https://www.legacy.com/obituaries/sheltonherald/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4839" data-hdn-analytics="visit|Obituaries|navigation-ard|5">Obituaries</a></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4842" data-hdn-analytics="visit|Sports|navigation-ard|6">Sports</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5825" data-hdn-analytics="visit|Sports-UConn|navigation-ard|1">UConn</a></li><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4843" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|2">High School Sports</a></li></ul></span></li><li class="parent topLevel" data-length="3" data-index="6"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5823" data-hdn-analytics="visit|Living|navigation-ard|7">Living</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5824" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5355" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></span></li><li class="parent topLevel" data-length="4" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5719" data-hdn-analytics="visit|Partner Content|navigation-ard|8">Partner Content</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/the-legal-brief/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5861" data-hdn-analytics="visit|Partner Content-The Legal Brief|navigation-ard|1">The Legal Brief</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/ct-staycation/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5721" data-hdn-analytics="visit|Partner Content-Staycations|navigation-ard|2">Staycations</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5720" data-hdn-analytics="visit|Partner Content-Camp Guide|navigation-ard|3">Camp Guide</a></li></ul></span></li><li class="single" data-length="1" data-index="8"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4872" data-hdn-analytics="visit|Classifieds|navigation-ard|1">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111544-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111544 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-collection-type="ribbon" data-collection-id="111544" data-collection-title="D- SH Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            Recommended
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Shelton-firefighters-rescue-bald-eagle-from-16355554.php" data-hdn-analytics="visit-from-img|article-16355554|-111544|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/21/31/21304958/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/21/31/21304958/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/21/31/21304958/3/ratio1x1_100.jpg" alt="Shelton firefighters from Pine Rock Park, onboard Marine 1, assisted the state Department of Energy and Environmental Protection (DEEP) in recovering an injured bald eagle from the Housatonic River Saturday, July 31, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Shelton-firefighters-rescue-bald-eagle-from-16355554.php" data-hdn-analytics="visit|article-16355554|-111544|1" data-epe-inst="s:0;t:75" data-epe-title="1">Bald eagle dies after rescue from Housatonic River</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/School-board-says-Shelton-superintendent-made-16353346.php" data-hdn-analytics="visit-from-img|article-16353346|-111544|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/47/67/21134804/6/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/47/67/21134804/6/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/47/67/21134804/6/ratio1x1_100.jpg" alt="Shelton Public Schools Superintendent Kenneth Saranich addresses the audience at Finn Stadium during graduation for the Class of 2021 on June 16, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/School-board-says-Shelton-superintendent-made-16353346.php" data-hdn-analytics="visit|article-16353346|-111544|2" data-epe-inst="s:0;t:75" data-epe-title="1">School board gives Shelton superintendent high marks</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Shelton-police-hire-two-former-Stratford-officers-16349918.php" data-hdn-analytics="visit-from-img|article-16349918|-111544|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/17/07/21295594/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/17/07/21295594/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/17/07/21295594/3/ratio1x1_100.jpg" alt="Mayor Mark Lauretti swears in new police officers Leonard Scinto and Colin Bitsco Tuesday, July 27, at City Hall as police Chief Shawn Sequeira looks on.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Shelton-police-hire-two-former-Stratford-officers-16349918.php" data-hdn-analytics="visit|article-16349918|-111544|3" data-epe-inst="s:0;t:75" data-epe-title="1">Shelton police hire two former Stratford officers</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Officials-Shelton-High-grad-Matt-Horvath-killed-16348301.php" data-hdn-analytics="visit-from-img|article-16348301|-111544|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/16/36/21292935/6/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/16/36/21292935/6/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/16/36/21292935/6/ratio1x1_100.jpg" alt="FILE PHOTO: Dozens of people gathered Wednesday, July 28, 2021, to remember Matt Horvath, a 2021 Shelton High grad, who was killed following a personal watercraft accident on Tuesday, officials said.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Officials-Shelton-High-grad-Matt-Horvath-killed-16348301.php" data-hdn-analytics="visit|article-16348301|-111544|4" data-epe-inst="s:0;t:75" data-epe-title="1">Officials: Shelton High grad, 18, killed in watercraft accident</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Derby-man-killed-in-Derby-Shelton-bridge-crash-16344460.php" data-hdn-analytics="visit-from-img|article-16344460|-111544|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/05/15/27/18142659/204/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/05/15/27/18142659/204/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/05/15/27/18142659/204/ratio1x1_100.jpg" alt="Shelton Police">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Derby-man-killed-in-Derby-Shelton-bridge-crash-16344460.php" data-hdn-analytics="visit|article-16344460|-111544|5" data-epe-inst="s:0;t:75" data-epe-title="1">Derby man killed in Derby-Shelton bridge crash</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Mayor-heads-Shelton-s-GOP-ticket-two-new-faces-16343205.php" data-hdn-analytics="visit-from-img|article-16343205|-111544|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/77/16/21230496/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/77/16/21230496/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/77/16/21230496/3/ratio1x1_100.jpg" alt="Shelton Mayor Mark Lauretti waves to crowds on the Derby-Shelton bridge during the Derby-Shelton Memorial Day Parade on May 31 2021. (Photo: Jason Edwards)">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Mayor-heads-Shelton-s-GOP-ticket-two-new-faces-16343205.php" data-hdn-analytics="visit|article-16343205|-111544|6" data-epe-inst="s:0;t:75" data-epe-title="1">Mayor heads Shelton’s GOP ticket</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Retired-police-officer-heads-slate-of-Shelton-DTC-16343235.php" data-hdn-analytics="visit-from-img|article-16343235|-111544|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/11/43/21010633/9/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/11/43/21010633/9/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/11/43/21010633/9/ratio1x1_100.jpg" alt="Eldridge">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Retired-police-officer-heads-slate-of-Shelton-DTC-16343235.php" data-hdn-analytics="visit|article-16343235|-111544|7" data-epe-inst="s:0;t:75" data-epe-title="1">Retired police officer heads slate of Shelton DTC candidates</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Fireworks-in-September-Postponed-due-to-weather-16342483.php" data-hdn-analytics="visit-from-img|article-16342483|-111544|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/00/42/20449454/4/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/00/42/20449454/4/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/00/42/20449454/4/ratio1x1_100.jpg" alt="Fireworks are held to help ring in the new year at Veterans' Riverwalk Park in Shelton, Conn., on Thursday Dec. 31, 2020.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Fireworks-in-September-Postponed-due-to-weather-16342483.php" data-hdn-analytics="visit|article-16342483|-111544|8" data-epe-inst="s:0;t:75" data-epe-title="1">Postponed due to weather, Shelton to hold fireworks in September</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Shelton-police-Crash-closes-Derby-Shelton-bridge-16343816.php" data-hdn-analytics="visit-from-img|article-16343816|-111544|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/05/15/27/18142659/204/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/05/15/27/18142659/204/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/05/15/27/18142659/204/ratio1x1_100.jpg" alt="Shelton Police">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Shelton-police-Crash-closes-Derby-Shelton-bridge-16343816.php" data-hdn-analytics="visit|article-16343816|-111544|9" data-epe-inst="s:0;t:75" data-epe-title="1">Shelton police: Crash closes Derby-Shelton bridge</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Shelton-jewelry-store-hosts-fifth-annual-16340862.php" data-hdn-analytics="visit-from-img|article-16340862|-111544|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/13/22/21279915/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/13/22/21279915/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/13/22/21279915/3/ratio1x1_100.jpg" alt="Kathleen McNichols-Marks, owner of Marks of Design, greets customers on Tuesday, May 19, 2020.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Shelton-jewelry-store-hosts-fifth-annual-16340862.php" data-hdn-analytics="visit|article-16340862|-111544|10" data-epe-inst="s:0;t:75" data-epe-title="1">Fifth annual Diamond Dig coming this fall</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16355554,
                    "headline": "Bald eagle dies after rescue from Housatonic River",
                    "url": "/news/article/Shelton-firefighters-rescue-bald-eagle-from-16355554.php",
                    "image": "https://s.hdnux.com/photos/01/21/21/31/21304958/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16353346,
                    "headline": "School board gives Shelton superintendent high marks",
                    "url": "/news/article/School-board-says-Shelton-superintendent-made-16353346.php",
                    "image": "https://s.hdnux.com/photos/01/20/47/67/21134804/6/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16349918,
                    "headline": "Shelton police hire two former Stratford officers",
                    "url": "/news/article/Shelton-police-hire-two-former-Stratford-officers-16349918.php",
                    "image": "https://s.hdnux.com/photos/01/21/17/07/21295594/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16348301,
                    "headline": "Officials: Shelton High grad, 18, killed in...",
                    "url": "/news/article/Officials-Shelton-High-grad-Matt-Horvath-killed-16348301.php",
                    "image": "https://s.hdnux.com/photos/01/21/16/36/21292935/6/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16344460,
                    "headline": "Derby man killed in Derby-Shelton bridge crash",
                    "url": "/news/article/Derby-man-killed-in-Derby-Shelton-bridge-crash-16344460.php",
                    "image": "https://s.hdnux.com/photos/01/05/15/27/18142659/204/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16343205,
                    "headline": "Mayor heads Shelton’s GOP ticket",
                    "url": "/news/article/Mayor-heads-Shelton-s-GOP-ticket-two-new-faces-16343205.php",
                    "image": "https://s.hdnux.com/photos/01/20/77/16/21230496/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16343235,
                    "headline": "Retired police officer heads slate of Shelton DTC...",
                    "url": "/news/article/Retired-police-officer-heads-slate-of-Shelton-DTC-16343235.php",
                    "image": "https://s.hdnux.com/photos/01/20/11/43/21010633/9/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16342483,
                    "headline": "Postponed due to weather, Shelton to hold fireworks...",
                    "url": "/news/article/Fireworks-in-September-Postponed-due-to-weather-16342483.php",
                    "image": "https://s.hdnux.com/photos/01/16/00/42/20449454/4/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16343816,
                    "headline": "Shelton police: Crash closes Derby-Shelton bridge",
                    "url": "/news/article/Shelton-police-Crash-closes-Derby-Shelton-bridge-16343816.php",
                    "image": "https://s.hdnux.com/photos/01/05/15/27/18142659/204/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16340862,
                    "headline": "Fifth annual Diamond Dig coming this fall",
                    "url": "/news/article/Shelton-jewelry-store-hosts-fifth-annual-16340862.php",
                    "image": "https://s.hdnux.com/photos/01/21/13/22/21279915/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
        

<header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.sheltonherald.com/news/">News</a></div><h1 class="articleHeader--headline" aria-labelledby="">Texas audit proposed by GOP would miss minor but real errors</h1><div class="articleHeader--subHead "><div class="articleHeader--byline"><span class="articleHeader--byline-name">NICHOLAS RICCARDI and PAUL WEBER</span>,&nbsp;<span class="articleHeader--byline-credit">Associated Press</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2021-08-02 04:44:39">Aug. 2, 2021</time><time class="articleHeader--timestamp-update" datetime="2021-08-02 04:47:45">Updated: Aug. 2, 2021 12:47&nbsp;a.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->
    
<div class="share-list comments">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
            <div class="pipe"></div>
                    
                            <a class="share-comments" data-shareNetwork="comments" href="https://www.sheltonherald.com/news/articleComments/Texas-audit-proposed-by-GOP-would-miss-minor-but-16356579.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/').replace('/slideshow/','/slideshowComments/'); return false;">Comments</a>
        <span class="share-count"></span>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
            <!-- hearst/article/content/gallery.tpl -->
<section class="gallery extendFromGrid" data-layout="default" data-total="3" data-guid="article_16356579_gallery" data-title="">
    <div class="gallery--count expand">
        <div class="gallery--count-outer">
            <span>3</span>
        </div>
    </div>
    <div class="gallery--slider beginning">
        <figure class="gallery--slider-item truncated_xs truncated_sm truncated_md truncated_lg" style="z-index: 0;" id="1-image-21306776" data-slide-number='1' data-slide-id="21306776">




























<picture class="image" data-width="2048" data-height="1365" ><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306776/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" src="https://s.hdnux.com/photos/01/21/21/66/21306776/3/1200x0.jpg" alt="FILE - This June 1, 2021, file photo shows the State Capitol in Austin, Texas. A group of researchers reports a series of minor errors in Texas' election results across the states. The discrepancies concern only a few hundred votes and would not have made a difference in races. But they show how new partisan demands for election audits overlook actual weaknesses in election systems. Dozens of Texas' Republican lawmakers have called for an audit of the state's largest counties' election results." ></picture><figcaption ><span class="count">1<span>of</span>3</span><span class="caption">FILE - This June 1, 2021, file photo shows the State Capitol in Austin, Texas. A group of researchers reports a series of minor errors in Texas' election results across the states. The discrepancies concern only a few hundred votes and would not have made a difference in races. But they show how new partisan demands for election audits overlook actual weaknesses in election systems. Dozens of Texas' Republican lawmakers have called for an audit of the state's largest counties' election results.</span><span class="credits">Eric Gay/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item truncated_xs truncated_sm truncated_md truncated_lg" style="z-index: 1; visibility:hidden" id="2-image-21306777" data-slide-number='2' data-slide-id="21306777">




























<picture class="image" data-width="2048" data-height="1365" ><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1200.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_2400.jpg 2x" media="(min-width: 1292px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1150.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_2300.jpg 2x" media="(min-width: 1230px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1100.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_2200.jpg 2x" media="(min-width: 1168px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1050.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_2100.jpg 2x" media="(min-width: 1106px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1000.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_2000.jpg 2x" media="(min-width: 1044px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_950.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1900.jpg 2x" media="(min-width: 982px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_900.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1800.jpg 2x" media="(min-width: 920px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_850.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1700.jpg 2x" media="(min-width: 858px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_800.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1600.jpg 2x" media="(min-width: 796px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_750.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1500.jpg 2x" media="(min-width: 734px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_700.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1400.jpg 2x" media="(min-width: 672px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_650.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1300.jpg 2x" media="(min-width: 610px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_600.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1200.jpg 2x" media="(min-width: 548px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_550.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1100.jpg 2x" media="(min-width: 486px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_500.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_1000.jpg 2x" media="(min-width: 424px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_450.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_900.jpg 2x" media="(min-width: 362px)"><source srcset="https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_400.jpg 1x, https://s.hdnux.com/photos/01/21/21/66/21306777/3/ratio3x2_800.jpg 2x" media="(min-width: 300px)"><img class="landscape cropped" src="https://s.hdnux.com/photos/01/21/21/66/21306777/3/1200x0.jpg" alt="FILE - In this Nov. 3, 2020, file photo an election poll worker stands among voting machines in Houston. A group of researchers reports a series of minor errors in Texas' election results across the states. The discrepancies concern only a few hundred votes and would not have made a difference in races. But they show how new partisan demands for election audits overlook actual weaknesses in election systems. Dozens of Texas' Republican lawmakers have called for an audit of the state's largest counties' election results." ></picture><figcaption  style="opacity: 0;"><span class="count">2<span>of</span>3</span><span class="caption">FILE - In this Nov. 3, 2020, file photo an election poll worker stands among voting machines in Houston. A group of researchers reports a series of minor errors in Texas' election results across the states. The discrepancies concern only a few hundred votes and would not have made a difference in races. But they show how new partisan demands for election audits overlook actual weaknesses in election systems. Dozens of Texas' Republican lawmakers have called for an audit of the state's largest counties' election results.</span><span class="credits">David J. Phillip/AP</span><span class="show-more" aria-hidden="true"><a href="#" onclick="return false;">Show More</a></span><span class="show-less" aria-hidden="true"><a href="#" onclick="return false;">Show Less</a></span></figcaption></figure><figure class="gallery--slider-item " style="z-index: 2; visibility:hidden" id="3-image-taboola-1" data-slide-number='3' data-slide-id="taboola-1"><div class="image interstitial"><style>
.gallery--slider figure .image.interstitial .trc_related_container {
    height: 100%;
    top: 60%;
    width: 100%;
}
@media only screen and (max-width: 547px) {
    .gallery--slider figure .image.interstitial .trc_related_container {
        top: 50%;
        width: 75%;
    }
}
</style>
<div id="taboola-interstitial-gallery-thumbnails---redesign-1"></div>
<script type="text/javascript">
  window._galleryInterstitial = window._galleryInterstitial || [];
  window._galleryInterstitial['taboola-interstitial-gallery-thumbnails---redesign-1'] = function () {
    window._taboola = window._taboola || [];
    window._taboola.push({
      mode: 'thumbnails-c-light',
      container: 'taboola-interstitial-gallery-thumbnails---redesign-1',
      placement: 'Interstitial Gallery Thumbnails - Redesign 1',
      target_type: 'mix'
    });
    window._taboola.push({flush: true});
  };
</script></div><figcaption  style="opacity: 0;"><span class="count">3<span>of</span>3</span><span class="caption"></span></figcaption></figure>
        <div class="nav prev"></div>
        <div class="nav next"></div>
    </div>
    <ul class="gallery--indicators fade show" data-current='1'>
        <li class="large" data-current='1'><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li class="large"><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li><li class="large"><svg><circle cx="4" cy="4" r="4" fill="#adadad"/></svg></li>
    </ul>
     <style> .gallery--slider figure figcaption { margin: 0; } .gallery--count::after, .gallery--slider .nav, .gallery--indicators, .gallery--slider aside { z-index: 3; } </style> 
</section>
<!-- e hearst/article/content/gallery.tpl -->    
    <!-- Missed: ad -->

            <p>AUSTIN, Texas (AP) &mdash; A group of Texas Republicans wants to audit the 2020 election results in just the large, mostly Democratic counties across the state. If they get their way, they'll miss many of the real &mdash; but minor &mdash; errors in the state's vote count.</p>

    
            <p>That's according to a team of researchers that conducted a statewide analysis of the results across both Democratic and Republican counties. The group found a series of errors that would not come close to changing Republican Donald Trump's victory in the state or any other statewide race. But the errors stretch across both Republican and Democratic counties.</p>

    <div id="paywall" class="content-wrapper">
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed  " data-eid="item-96896">
            <div id="ddb1c38b-8aea-4dd7-bf99-3dbf841e181d" class="hst-exco-player"></div><script>
  (function (d, s) {
    var js, fjs = d.getElementsByTagName(s)[0];
    js = d.createElement(s);
    js.id = 'exco';
    js.dataset.src = "https://player.ex.co/player/ddb1c38b-8aea-4dd7-bf99-3dbf841e181d";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script'));
</script><!-- amp-exco-1de97b23-9633-41c3-b099-666776e77adf -->

    </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>The research adds to a pile of evidence that contradicts the belief, widespread among Republicans, that elections in Democratic areas are rife with errors, irregularities and mismanagement. While errors in the tally do occur, research shows they tend to be random and small scale and do not benefit one party or the other.</p>

    
    <!-- Missed: ad -->

            <p>In Texas, the mistakes, detected by election researchers from the University of Florida, were scattered across 37 of Texas' 254 counties. They added or subtracted a handful of votes from various candidates with no skew toward one party or the other. Trump apparently received 223 more votes than the 5,890,347 that the Texas secretary of state lists as the Republican's total. Democrat Joe Biden appears to have received 155 more votes than his listed 5,259,126, according to the research.</p>

    
    <!-- Missed: ad -->

            <p>Minor mistakes like the Texas ones are relatively common, say election experts. In Texas, the errors are likely due to the state's use of an older computer system that requires counties to enter their tallies by hand, increasing the risk of errors when the wrong digit is typed.</p>

    
    <!-- Missed: ad -->

            <p>But they take on greater significance at a time when Trump supporters are calling for increased scrutiny of Democratic election offices, such as in Texas, where Attorney General Ken Paxton is among the Republicans supporting legislation that would audit the state's largest counties &mdash; most of which were carried by Biden last year.</p>

    
            <p>&ldquo;If Texas is going to focus on the blue counties, that's probably the wrong thing to do,&rdquo; said Michael McDonald, the political scientist who led the team that found the Texas discrepancies. He also operates the U.S. Elections Project, which has tallies of all national elections since the nation&rsquo;s founding. &ldquo;They should look at all the counties because there's something broken with this system.&rdquo;</p>

    
            <p>Texas' elections director, Keith Ingram, said the state is working to upgrade its computer system to one that will automatically transmit counties' final tally to the state, eliminating the need for local election directors to type it in. But that may not be ready for testing until next year's primary.</p>

    
            <p>&ldquo;It's not a huge number,&rdquo; Ingram said of the discrepancies, which he had not heard of until contacted by The Associated Press. &ldquo;Obviously, we want everything to be precisely spot on, and we're going to give counties the ability to do that.&rdquo;</p>

    
            <p>Election experts say the Texas example shows the need for regular oversight of the system &mdash; as opposed to the so-called forensic audits that Trump supporters have backed that don't follow established procedures and chase wild theories of voting fraud. An audit authorized by the Republican-controlled state Senate in Arizona's largest county, for example, conducted a search for bamboo fibers on the ballots after a conspiracy theory circulated that fraudulent ballots for Biden were shipped in from Asia.</p>

    
            <p>The Arizona audit has become a rallying cry for Trump backers who are convinced the election was stolen, although repeated professional audits and recounts have shown no mass voter fraud. They are pushing for new audits in Pennsylvania and Michigan. In Wisconsin, the Republican head of the assembly's elections committee has promised an audit. In Texas, nearly three dozen Republicans signed onto a bill that would audit 13 counties with populations of more than 415,000 people. The bill has been in limbo, along with other GOP priorities, since Democrats bolted to Washington to block new voting laws.</p>

    
            <p>The Republican lawmaker who proposed the Texas audit, state Rep. Steve Toth, expressed bafflement to The Washington Post about expanding it to smaller counties. &ldquo;What&rsquo;s the point?" Toth said. "I mean, all the small counties are red.&rdquo;</p>

    
            <p>Toth's office did not respond to emails seeking comment from The Associated Press.</p>

    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Officials-Shelton-High-grad-Matt-Horvath-killed-16348301.php" title="Officials: Shelton High grad Matt Horvath, 18, killed in Milford watercraft accident" data-hdn-analytics="visit|article-16348301|most_popular|0">Officials: Shelton High grad Matt Horvath, 18, killed in Milford watercraft accident</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Shelton-firefighters-rescue-bald-eagle-from-16355554.php" title="Bald eagle dies after rescue from Housatonic River" data-hdn-analytics="visit|article-16355554|most_popular|1">Bald eagle dies after rescue from Housatonic River</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/School-board-says-Shelton-superintendent-made-16353346.php" title="School board gives Shelton superintendent high marks" data-hdn-analytics="visit|article-16353346|most_popular|2">School board gives Shelton superintendent high marks</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Living-the-dream-Distillery-becomes-a-16295939.php" title="‘Living the dream’: Distillery becomes a reality on Shelton family’s farm" data-hdn-analytics="visit|article-16295939|most_popular|3">‘Living the dream’: Distillery becomes a reality on Shelton family’s farm</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Shelton-police-hire-two-former-Stratford-officers-16349918.php" title="Shelton police hire two former Stratford officers" data-hdn-analytics="visit|article-16349918|most_popular|4">Shelton police hire two former Stratford officers</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/valley/article/This-majestic-bird-Shelton-firefighters-16354996.php" title="Shelton firefighters, DEEP, rescue injured bald eagle from Housatonic River" data-hdn-analytics="visit|article-16354996|most_popular|5">Shelton firefighters, DEEP, rescue injured bald eagle from Housatonic River</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/metro/article/Slain-teen-s-phone-reveals-emotional-16353523.php" title="Slain teen’s phone reveals ‘emotional’ messages she never got to read" data-hdn-analytics="visit|article-16353523|most_popular|6">Slain teen’s phone reveals ‘emotional’ messages she never got to read</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>
            <p>The Texas discrepancies are &ldquo;why having real election audits and reconciliation audits is important &mdash; to make sure any transcription error like that is caught,&rdquo; said Tammy Patrick, a former Maricopa County election official who works with The Democracy Fund and is a critic of the partisan audits. &ldquo;It's important that we don't look at those kind of errors as cavalier or that they don't matter, because they do, but they're not indicative necessarily of fraud.&rdquo;</p>

    
            <p>The mistakes range from Travis County, which includes Austin, reporting 100 too-few votes for a state Supreme Court candidate to small, conservative counties like Gillespie in Texas' Hill Country, where the totals were a single vote off in a handful of races.</p>

    
            <p>&ldquo;If it&rsquo;s different, then that&rsquo;s going to be an input error, and it&rsquo;s probably on the secretary of state,&rdquo; said Terry Hamilton, a clerk in the Gillespie County elections office.</p>

    
            <p>The discrepancies don't all stem from transcription errors. In Kleberg County, near the southern Texas coast &mdash; a 30,000-population county won by Trump &mdash; Election Director Stephanie Garza had long-delayed knee replacement surgery three days after the election.</p>

    
            <p>That meant she wasn't able to personally ensure that ballots judged to be legal days after the election &mdash; known as provisional ballots and, in Texas, also limited ballots &mdash; were included in the final numbers sent to the secretary of state.</p>

    
            <p>Because they were omitted, Trump&rsquo;s winning total was understated by 71 votes, and Biden&rsquo;s total was missing 67.</p>

    
            <p>Garza said she was mortified to find out about the omission, even though it represents only a minuscule fraction of ballots cast in the presidential race.</p>

    
            <p>&ldquo;As an election director, you don't want to be off whatsoever,&rdquo; Garza said.</p>

    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Officials-Shelton-High-grad-Matt-Horvath-killed-16348301.php" title="Officials: Shelton High grad Matt Horvath, 18, killed in Milford watercraft accident" data-hdn-analytics="visit|article-16348301|most_popular|0">Officials: Shelton High grad Matt Horvath, 18, killed in Milford watercraft accident</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Shelton-firefighters-rescue-bald-eagle-from-16355554.php" title="Bald eagle dies after rescue from Housatonic River" data-hdn-analytics="visit|article-16355554|most_popular|1">Bald eagle dies after rescue from Housatonic River</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/School-board-says-Shelton-superintendent-made-16353346.php" title="School board gives Shelton superintendent high marks" data-hdn-analytics="visit|article-16353346|most_popular|2">School board gives Shelton superintendent high marks</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Living-the-dream-Distillery-becomes-a-16295939.php" title="‘Living the dream’: Distillery becomes a reality on Shelton family’s farm" data-hdn-analytics="visit|article-16295939|most_popular|3">‘Living the dream’: Distillery becomes a reality on Shelton family’s farm</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Shelton-police-hire-two-former-Stratford-officers-16349918.php" title="Shelton police hire two former Stratford officers" data-hdn-analytics="visit|article-16349918|most_popular|4">Shelton police hire two former Stratford officers</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/valley/article/This-majestic-bird-Shelton-firefighters-16354996.php" title="Shelton firefighters, DEEP, rescue injured bald eagle from Housatonic River" data-hdn-analytics="visit|article-16354996|most_popular|5">Shelton firefighters, DEEP, rescue injured bald eagle from Housatonic River</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/metro/article/Slain-teen-s-phone-reveals-emotional-16353523.php" title="Slain teen’s phone reveals ‘emotional’ messages she never got to read" data-hdn-analytics="visit|article-16353523|most_popular|6">Slain teen’s phone reveals ‘emotional’ messages she never got to read</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">NICHOLAS RICCARDI and PAUL WEBER</div></div></div></div><section class="article--comments"><button id="commentsButton" data-link="https://www.sheltonherald.com/news/articleComments/Texas-audit-proposed-by-GOP-would-miss-minor-but-16356579.php" onclick="document.location.href = 'https://www.sheltonherald.com/news/articleComments/Texas-audit-proposed-by-GOP-would-miss-minor-but-16356579.php'; return false;">View Comments</button></section></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/" class="pageFooter--left-logo"></a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="http://facebook.com/sheltonherald" aria-label="facebook"></a></li>                    <li class="twitter"><a href="https://twitter.com/sheltonherald" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97497"><!-- mid:freeform.97497 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper">
  <li>
<div class="title">About</div>
    <ul class="section">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice / Notice at Collection</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title">Contact</div>
    <ul class="section">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="https://subscription.hearstmediact.com/eEdition?siteID=CT_SH">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title">Connect</div>
    <ul class="section">
      <li><a href="https://subscription.hearstmediact.com/checkout/507?siteid=CT_SH&amp;origin=footer">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/sheltonherald">Facebook</a></li>
      <li><a href="https://twitter.com/sheltonherald">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                        <!-- hearst/common/spotImFooterJS.tpl -->
<script>
                                
        if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
            if (HDN && HDN.hasOwnProperty('spotim')) {
                HDN.spotim.commentCount(undefined,undefined,1);
            }
        } else {
            document.addEventListener("DOMContentLoaded", function() { 
                        if (HDN && HDN.hasOwnProperty('spotim')) {
                            HDN.spotim.commentCount(undefined,undefined,1);
                        }
                    });
        }
    
</script>
<!-- e hearst/common/spotImFooterJS.tpl -->
                            
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->