
<!-- hearst/article/article_main.tpl -->


<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.14118470 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2019-07-24T05:16:17Z" />
        <meta itemprop="datePublished" content="2019-07-24T05:16:17Z" />
            <meta name="article:published_time" content="2019-07-24T05:16:17Z" />
                <meta name="article:modified_time" content="2019-07-24T05:19:07Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "Federal judge blocks three new abortion restrictions from taking effect in Arkansas this week";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "14118470";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['news', 'us news'];
        HDN.dataLayer.content.pubDate = "2019-07-24 05:16:17";
        HDN.dataLayer.content.lastModifiedDate = "2019-07-24 05:19:07";
        HDN.dataLayer.content.wordCount = 18;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['General news','National courts','Courts','Judiciary','Government and politics','National governments'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpCategories = [];
        HDN.dataLayer.content.keyNlpPerson = [];
        HDN.dataLayer.content.keyNlpLocation = ['Arkansas',' US',' LITTLE ROCK',' North America'];
        HDN.dataLayer.content.keyNlpOrganization = ['AP',' MC Complete - State & National'];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = ['A Wire'];
        HDN.dataLayer.content.keyNlpConsumerGood = ['NewsAlerts'];
        HDN.dataLayer.content.keyNlpOther = ['APNewsAlert',' Choice Plus'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "";
        HDN.dataLayer.source.authorTitle = "";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "sheltonherald";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.sheltonherald.com/news/us/article/Federal-judge-blocks-three-new-abortion-14118470.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.sheltonherald.com/news/us/article/Federal-judge-blocks-three-new-abortion-14118470.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.sheltonherald.com/news/us/article/Federal-judge-blocks-three-new-abortion-14118470.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for site
        HDN.dataLayer.site = HDN.dataLayer.site || {};

        // "geoloc" and "geocites" used for weather and other location based functionality
        HDN.dataLayer.site.geoloc = "shelton";


        // Include comments data for page use
        
                                                        
                    HDN.dataLayer.site.sailthruId = 'e543352120f12dabe1cb022eaa5daf6f';
        
        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = false;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
        HDN.dataLayer.ads = HDN.dataLayer.ads || {};
                          HDN.dataLayer.ads.videoBidding = false;
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v9.48.2"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- Hotfix Top freeform sheltonherald -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.91341 -->



        <!-- generated at 2019-07-24 00:28:13 on pwcm3 running vv9.48.2 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.sheltonherald.com/news/us/article/Federal-judge-blocks-three-new-abortion-14118470.php" />
                
        <link rel="amphtml" href="https://www.sheltonherald.com/news/us/amp/Federal-judge-blocks-three-new-abortion-14118470.php" />
    
                                        <meta name="news_keywords" content="Arkansas, US, LITTLE ROCK, North America, AP, MC Complete - State & National, A Wire, NewsAlerts, APNewsAlert, Choice Plus" />
                        <meta name="nlpOrganization" content="AP, MC Complete - State & National" />
                                <meta name="nlpLocation" content="Arkansas, US, LITTLE ROCK, North America" />
                                <meta name="nlpWorkOfArt" content="A Wire" />
                                <meta name="nlpOther" content="APNewsAlert, Choice Plus" />
                                        
            
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_14118470";
        var requestTime = new Date(1563946093 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News :: US News";
            var omni_title = "Federal judge blocks three new abortion restrictions from taking effect in Arkansas this week";
            var omni_bizObjectId = "14118470";
        var omni_className = "article";
        var omni_publicationDate = "2019-07-24 05:16:17";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "";
        var omni_authorTitle = "";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>Federal judge blocks three new abortion restrictions from taking effect in Arkansas this week - Shelton Herald</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform sheltonherald -->

<!-- noGen: item_header_hotfix_middle_ssl 77 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v9.48.2.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v9.48.2.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v9.48.2.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v9.48.2.js"></script>
                                        



    
                <meta property="og:title" content="Federal judge blocks three new abortion restrictions from taking effect in Arkansas this week" />
                    <meta property="og:description" content="LITTLE ROCK, Ark. (AP) - Federal judge blocks three new abortion restrictions from taking effect in Arkansas this week." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.sheltonherald.com/news/us/article/Federal-judge-blocks-three-new-abortion-14118470.php" />
                                  
                <meta property="og:image" content="https://www.sheltonherald.com/img/pages/article/opengraph_default.jpg" />
        <meta property="og:site_name" content="Shelton Herald" />
                                                                                <meta property="og:country-name" content="United States"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@sheltonherald" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="330157101041591"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>


<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->

<style>
/* WCM-3746 */
.most-popular .content li {
   height: auto;
   min-height: 54px;
}
</style>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.91340 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />



                                                                                
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                var tobj = {};
                tobj[window._taboolaHDNPageLabel] = 'auto';
                _taboola.push(tobj);
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-sheltonherald/loader.js', 'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
            
                    
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
        <!-- Connexity Header Snippet -->
        <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
        </script>
    
    </head>
        <body class="article news news-us news  article " location="news news news-us">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->

            <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="5">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="http://facebook.com/sheltonherald" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/sheltonherald" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <!-- hearst/home/header_usertools_r2.tpl -->

<span id="reg_nonmember">
                <a href="/subscribe/" id="nav_subscribe">Subscribe</a>
</span>
<script type="text/javascript">
    /*<![CDATA[*/
    function initRegLinks (eleId) {
        var insitecookie=GetCookie("chron_user_auth");
        var hccookie=GetCookie("hc_customize");
        if (insitecookie && hccookie) {
            var name=insitecookie.replace(/\|.*/,"");
            var customarry=hccookie.split("|");
            var membername = customarry[10];
            var firstname = customarry[0];
            var lastname = customarry[1];
            var profileurl = "https://reg.sheltonherald.com/users/";
            document.getElementById(eleId).innerHTML='<a href="https://reg.sheltonherald.com/logout/" id="nav_logout">Sign Out</a> <a href="https://reg.sheltonherald.com/users/" id="nav_profile">My Account</a>';
        }
    }
    initRegLinks('reg_member');
    /*]]>*/
</script>
<!-- e hearst/home/header_usertools_r2.tpl -->
    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="https://hearstmediact.newsbank.com/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Print Archives|navigation-www|1" data-naveid="4827">Print Archives</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://sheltonherald.ct.newsmemory.com/marketplace.php" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Today's Print Ads|navigation-www|2" data-naveid="4827">Today's Print Ads</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://sheltonherald.ct.newsmemory.com/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-E-Edition|navigation-www|3" data-naveid="4827">E-Edition</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CSH" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Subscribe|navigation-www|4" data-naveid="4827">Subscribe</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="4828">News<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/news/police-fire/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Police & Fire|navigation-www|1" data-naveid="4828">Police & Fire</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/business/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Business|navigation-www|2" data-naveid="4828">Business</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/community/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Community|navigation-www|3" data-naveid="4828">Community</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/entertainment/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Entertainment|navigation-www|4" data-naveid="4828">Entertainment</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/people/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-People|navigation-www|5" data-naveid="4828">People</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/schools/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Schools|navigation-www|6" data-naveid="4828">Schools</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/town-government/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Town Government|navigation-www|7" data-naveid="4828">Town Government</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/politics-elections/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Politics & Elections|navigation-www|8" data-naveid="4828">Politics & Elections</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Submissions|navigation-www|9" data-naveid="4828">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Summer-sounds-food-trucks-coming-downtown-14118283.php" class="hdn-analytics" data-hdn-analytics="visit|article-14118283|News-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/04/22/37/17901527/3/landscape_32.jpg" alt="Summer sounds, food trucks coming downtown - Photo" />                                                <h4 class="headline">Summer sounds, food trucks coming downtown</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/BOE-could-see-major-makeover-14116934.php" class="hdn-analytics" data-hdn-analytics="visit|article-14116934|News-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/04/22/37/17901555/3/landscape_32.jpg" alt="Shelton BOE could see major makeover - Photo" />                                                <h4 class="headline">Shelton BOE could see major makeover</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Letter-Shelton-Dems-slate-includes-14118009.php" class="hdn-analytics" data-hdn-analytics="visit|article-14118009|News-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/04/22/22/17900696/3/landscape_32.jpg" alt="Letter: Shelton Dems’ slate includes accomplished businessman for mayor - Photo" />                                                <h4 class="headline">Letter: Shelton Dems’ slate includes accomplished businessman</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Seven-homes-sell-for-500K-plus-in-June-14116392.php" class="hdn-analytics" data-hdn-analytics="visit|article-14116392|News-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/04/21/40/17897531/7/landscape_32.jpg" alt="Seven homes sell for $500K-plus in June - Photo" />                                                <h4 class="headline">Seven homes sell for $500K-plus in June</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="https://www.legacy.com/obituaries/sheltonherald/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|3" data-naveid="4839">Obituaries<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/obituaries/" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Obituaries prior to 2019|navigation-www|1" data-naveid="4839">Obituaries prior to 2019</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hearstctads.com/connecticut-adportal/obits/" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Submit an Obituary|navigation-www|2" data-naveid="4839">Submit an Obituary</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|4" data-naveid="4842">Sports<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/sports/high-school-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-High School Sports|navigation-www|1" data-naveid="4842">High School Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/youth-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Youth Sports|navigation-www|2" data-naveid="4842">Youth Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/sports-features/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Sports Features|navigation-www|3" data-naveid="4842">Sports Features</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/recreational-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Recreational Sports|navigation-www|4" data-naveid="4842">Recreational Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/other-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Other Sports|navigation-www|5" data-naveid="4842">Other Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Submissions|navigation-www|6" data-naveid="4842">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Shelton-American-defeats-Watertown-Oakville-in-14080333.php" class="hdn-analytics" data-hdn-analytics="visit|article-14080333|Sports-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/03/77/07/17822150/3/landscape_32.jpg" alt="Shelton American defeats Watertown-Oakville in District 3 - Photo" />                                                <h4 class="headline">Shelton American defeats Watertown-Oakville in District 3</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Coed-Softball-League-brings-out-the-best-14080342.php" class="hdn-analytics" data-hdn-analytics="visit|article-14080342|Sports-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/03/77/07/17822155/3/landscape_32.jpg" alt="Coed Softball League brings out the best - Photo" />                                                <h4 class="headline">Coed Softball League brings out the best</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Legion-baseball-Battery-mates-decide-pace-of-14081925.php" class="hdn-analytics" data-hdn-analytics="visit|article-14081925|Sports-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/03/77/54/17824563/3/landscape_32.jpg" alt="Legion baseball: Battery mates decide pace of Shelton Valley game - Photo" />                                                <h4 class="headline">Legion baseball: Battery mates decide pace of Shelton Valley game</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Little-League-Shelton-American-tops-Shelton-14051800.php" class="hdn-analytics" data-hdn-analytics="visit|article-14051800|Sports-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/03/57/42/17758379/3/landscape_32.jpg" alt="Little League: Shelton American tops Shelton National to win city title - Photo" />                                                <h4 class="headline">Little League: Shelton American tops Shelton National to win city</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer people" location="people"><a href="/news/people/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|People|navigation-www|5" data-naveid="4849">People</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|6" data-naveid="4850">Opinion<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/opinion/letters/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Letters|navigation-www|1" data-naveid="4850">Letters</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/opinion/editorial/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Editorial|navigation-www|2" data-naveid="4850">Editorial</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/opinion/columns/" class="subMenuItemLink hdn-analytics opinion hasSubmenu" data-hdn-analytics="visit|Opinion-Columns|navigation-www|3" data-naveid="4850">Columns <span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                                                                                    <div class="submenu">
                                                        <ul class="submenuUlList">
                                                            <li class="desktop"><a href="/opinion/columns/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Columns|navigation-www|3" data-naveid="4850">Columns</a></li>
                                                                                                                                                                                                                                                                                                                    <li><a href="/opinion/columns/jim-cameron-talking-transportation/" class="hdn-analytics" data-hdn-analytics="visit|Opinion-Columns-Jim Cameron: Talking Transportation|navigation-www|1" data-naveid="4850">Jim Cameron: Talking Transportation</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/cartoon-gallery/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Cartoon Gallery|navigation-www|4" data-naveid="4850">Cartoon Gallery</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Submissions|navigation-www|5" data-naveid="4850">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/Column-BOE-budget-needs-to-be-adequately-funded-13959950.php" class="hdn-analytics" data-hdn-analytics="visit|article-13959950|Opinion-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/03/16/42/17623222/35/landscape_32.jpg" alt="Column: BOE budget needs to be adequately funded - Photo" />                                                <h4 class="headline">Column: BOE budget needs to be adequately funded</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/How-CT-can-make-health-care-more-affordable-13960138.php" class="hdn-analytics" data-hdn-analytics="visit|article-13960138|Opinion-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/03/22/07/17637872/5/landscape_32.jpg" alt="How CT can make health care more affordable - Photo" />                                                <h4 class="headline">How CT can make health care more affordable</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/From-the-Capitol-New-Connecticut-laws-13960481.php" class="hdn-analytics" data-hdn-analytics="visit|article-13960481|Opinion-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/03/21/54/17636118/5/landscape_32.jpg" alt="From the Capitol: New Connecticut laws - Photo" />                                                <h4 class="headline">From the Capitol: New Connecticut laws</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/Opinion-Mileage-tax-hypocrisy-13955780.php" class="hdn-analytics" data-hdn-analytics="visit|article-13955780|Opinion-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/03/20/36/17631109/15/landscape_32.jpg" alt="Opinion: Mileage tax hypocrisy - Photo" />                                                <h4 class="headline">Opinion: Mileage tax hypocrisy</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer artsleisure" location="artsleisure"><a href="/arts-leisure/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Arts & Leisure|navigation-www|7" data-naveid="4860">Arts & Leisure<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/al-columns/al-the-reel-dad/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Reel dad|navigation-www|1" data-naveid="4860">Reel dad</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/arts-features-columns/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Columns|navigation-www|2" data-naveid="4860">Columns</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/did-i-say-that/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Did I say that?|navigation-www|3" data-naveid="4860">Did I say that?</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-tv-movie-menu/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Movie Menu|navigation-www|4" data-naveid="4860">Movie Menu</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-curtain-call/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Curtain Call|navigation-www|5" data-naveid="4860">Curtain Call</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-taking-a-hike/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Taking a Hike|navigation-www|6" data-naveid="4860">Taking a Hike</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-features/q-and-a/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Q&AS|navigation-www|7" data-naveid="4860">Q&AS</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/binge-and-repeat-al-columns/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Binge & Repeat|navigation-www|8" data-naveid="4860">Binge & Repeat</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/the-conscious-cook/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-The Conscious Cook|navigation-www|9" data-naveid="4860">The Conscious Cook</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-kneads-cravings/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Kneads & Cravings|navigation-www|10" data-naveid="4860">Kneads & Cravings</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer classifieds" location="classifieds"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Classifieds|navigation-www|1" data-naveid="4872">Classifieds</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer help" location="help"><a href="/help/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Help|navigation-www|2" data-naveid="4876">Help<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/about-us/" class="subMenuItemLink hdn-analytics help" data-hdn-analytics="visit|Help-About Us|navigation-www|1" data-naveid="4876">About Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/contact-us/" class="subMenuItemLink hdn-analytics help" data-hdn-analytics="visit|Help-Contact Us|navigation-www|2" data-naveid="4876">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics help" data-hdn-analytics="visit|Help-Privacy Notice|navigation-www|3" data-naveid="4876">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics help" data-hdn-analytics="visit|Help-Terms of Use|navigation-www|4" data-naveid="4876">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->    <div class="page-content news ">

<!-- commentsOn: 1, commentKey: sheltonherald-article-14118470 -->
                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.sheltonherald.com/news/us/article/Federal-judge-blocks-three-new-abortion-14118470.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Federal judge blocks three new abortion restrictions from taking effect in Arkansas this week</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->

<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2019-07-24T05:19:06Z">
            1:19&nbsp;am EDT, Wednesday, July 24, 2019
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.sheltonherald.com%2Fnews%2Fus%2Farticle%2FFederal-judge-blocks-three-new-abortion-14118470.php"
    data-social-hash-id=""
    data-social-blurb="%20LITTLE%20ROCK%2C%20Ark.%20%28AP%29%20%E2%80%94%20Federal%20judge%20blocks%20three%20new%20abortion%20restrictions%20from%20taking%20effect%20in%20Arkansas%20this%20week.%20"
    data-media-url="https%3A%2F%2Fwww.sheltonherald.com%2Fimg%2Fpages%2Farticle%2Fopengraph_default.jpg"
    data-social-title="Federal%20judge%20blocks%20three%20new%20abortion%20restrictions%20from%20taking%20effect%20in%20Arkansas%20this%20week">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-14118470|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.sheltonherald.com/news/us/articleComments/Federal-judge-blocks-three-new-abortion-14118470.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-14118470|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.sheltonherald.com/news/us/article/Federal-judge-blocks-three-new-abortion-14118470.php" data-spot-post-id="sheltonherald-article-14118470"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-14118470|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-14118470|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-14118470|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-14118470|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-14118470|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-14118470|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-91343"><!-- mid:freeform.91343 -->
<div id="hst-mediumrectangle4" class="hst-mediumrectangle">
	<div id="TMP300_3" class="ad_deferrable">
		<script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("TMP300_3");/*]]>*/</script>
	</div>
</div>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
            <p>LITTLE ROCK, Ark. (AP) &mdash; Federal judge blocks three new abortion restrictions from taking effect in Arkansas this week.</p>

    <!-- video -->
                                                                                                    
                            <div class="asset_media asset-media"><!-- item float -->
                                    <!-- design/article/assets/Iframe.tpl mid:freeform.0 -->
<div class="asset-player gen" data-config-asset-position="2">
    <!-- design/article/assets/Generic.tpl mid:freeform.0 -->
  <!-- 90min video -->
  <div class="mm-player-container">
    <div class="mm-video-player"></div>
  </div>
  <script src="/file/349/3/3493-mm-player-min.js?t=1561438586"></script>
<!--  e Generic.tpl --></div>
    <!-- e Iframe.tpl -->                                </div><!-- /item float -->
                                
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript">
    var taboolaBATContainerLabel = "taboola-below-article-thumbnails";
    var taboolaBATPlacementLabel = "Below Article Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaBATContainerLabel = "taboola-below-article-fb-thumbnails";
            taboolaBATPlacementLabel = "Below Article Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Falied to set (arbitrage) Taboola Feed Widget values: " + e.message);
    }
    document.write('<div id="'+taboolaBATContainerLabel+'"></div>');
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: taboolaBATContainerLabel,
        placement: taboolaBATPlacementLabel,
        target_type: 'mix'
    });
</script>
    </div>
                                  <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl -->
		    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript">
// Init and/or maintain instance count current instance count (should end up being 1 or 2)
var taboolaRightRailInstance = taboolaRightRailInstance || 0;
taboolaRightRailInstance++;

// Desktop breakpoints (initial load) should render the widget at only the first intance in the HTML
// Mobile breakpoints (initial load)  should render the widget at only the second instance in the HTML
var width = $(window).width();
if ( (width >= 768 && taboolaRightRailInstance === 1) || (width < 768 && taboolaRightRailInstance === 2) ){
    
    var taboolaRRTContainerLabel = "taboola-right-rail-thumbnails";
    var taboolaRRTPlacementLabel = "Right Rail Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaRRTContainerLabel = "taboola-right-rail-fb-thumbnails";
            taboolaRRTPlacementLabel = "Right Rail Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Failed to assign (arbitrage) Taboola Right-Rail values");
    }
    // Use document.write to ensure this div is written out in exactly this location
    document.write('<div id="'+taboolaRRTContainerLabel+'"></div>');

    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: taboolaRRTContainerLabel,
        placement: taboolaRRTPlacementLabel,
        target_type: 'mix'
    });
}
</script>
    </div>
              		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.sheltonherald.com/news/us/articleComments/Federal-judge-blocks-three-new-abortion-14118470.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>

    <div class="taboola-skip-wrapper">
        <div id="taboola-skip"></div>
    </div>

<div class="print-footer">
    <span>&copy; 2019 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div><!-- e .page-content -->

<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 14118470,
        "site": "sheltonherald",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>


            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-91339"><!-- mid:freeform.91339 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
  <div class="about">
    <h3>About</h3>
       <ul>

               <li><a href="/privacy/">Privacy Notice</a></li>
               <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
               <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
               <li><a href="/tos/">Terms of Use</a></li>
               <li><a href="/careers/">Careers</a></li>
               <li><a href="http://hearstmediact.com">Advertising</a></li>
               <li><a href="https://hearstmediact.newsbank.com/">Archives</a></li>
      </ul>
    </div>
  <div class="contact">
    <h3>Contact</h3>
          <ul>
                  <li><a href="/contact/">Contact Us</a></li>
                    <li><a href="/faq/">FAQ</a></li>
                  <li><a href="http://sheltonherald.ct.newsmemory.com/">Today's eEdition</a></li>
                  <li><a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CSH">Subscriber Services</a></li>
                  <li><a href="mailto:legals@heartmediact.com">Paid Legal Notices</a></li>
                  <li><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/">Classifieds</a></li>
                  <li><a href="/submissions/">Submissions</a></li>
          </ul>
    </div>
    <div class="connect">
            <h3>Read More</h3>
            <ul>    
                    <li><a href="https://www.darientimes.com/">Darien Times</a></li>
                    <li><a href="https://www.milfordmirror.com/">Milford Mirror</a></li>
                    <li><a href="https://www.ncadvertiser.com/">New Canaan Advertiser</a></li>
                    <li><a href="https://www.sheltonherald.com/">Shelton Herald</a></li>
                    <li><a href="http://www.trumbulltimes.com/">Trumbull Times</a></li>
                    <li><a href="http://www.theridgefieldpress.com/">The Ridgefield Press</a></li>
                    <li><a href="http://www.wiltonbulletin.com/">Wilton Bulletin</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3>Connect</h3>
            <ul>    
                    <li><a href="http://facebook.com/sheltonherald" class="facebook">Facebook</a></li>
                    <li><a href="http://twitter.com/sheltonherald" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
                
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
          </script>
      
              <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v9.48.2.js"></script>


            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
    <!-- e hearst/article/article_main.tpl -->